ID do artigo: 954047 - Última revisão: quarta-feira, 29 de julho de 2009 - Revisão: 2.0

"Status de entrada: Falha - O servidor remoto retornou um erro: tempo limite de logon (440)" ocorre no Microsoft Dynamics CRM E-mail Router Configuration Manager

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Sintomas

Você recebe o seguinte erro quando você clicar em Teste Access In a Microsoft Dynamics CRM email roteador Configuration Manager.
Status da entrada: Falha - O servidor remoto retornou um erro: (440) tempo limite de logon

Causa

Este erro ocorre porque a autenticação por formulários base está habilitada.

Resolução

Para o Exchange 2003
  1. No Exchange Server, clique em Iniciar , clique em Todos os programas , clique em Microsoft Exchange e, em seguida, clique em System Manager .
  2. Expanda First Organization (Exchange) , expanda Servers , expanda o nome do servidor, expanda Protocols (protocolos) e, em seguida, expanda HTTP .
  3. Clique com o botão direito do mouse em Exchange Virtual Server e clique em Propriedades .
  4. Clique na guia configurações e, em seguida, desmarcados Enable Forms Based Authentication .

Para o Exchange 2007
  1. No Exchange Server, clique em Iniciar , clique em Executar , digite inetmgr e, em seguida, clique em OK .
  2. Expanda o nome do servidor, expanda sites e, em seguida, em seguida, expanda o seu site.
  3. Clique em diretório virtual do Exchange , clique duas vezes em autenticação na seção segurança de modo de exibição recurso, clique com o botão direito autenticação de formulário e em seguida, clique em Desabilitar .
  4. Execute a etapa 3 para o diretório virtual do ExAdmin .
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A informação contida neste artigo aplica-se a:
  • Microsoft Dynamics CRM E-mail Router nas seguintes plataformas
    • Microsoft Dynamics CRM 4.0
    • Microsoft Dynamics Live CRM Professional Edition
    • Microsoft Dynamics Live CRM Enterprise Edition
Palavras-chave: 
kbmt kberrmsg kbsurveynew kbexpertisebeginner kbtshoot kbmbsmigrate kbprb kbexpertiseinter KB954047 KbMtpt
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