Makale numarası: 954047 - Son Gözden Geçirme: 29 Temmuz 2009 Çarşamba - Gözden geçirme: 2.0

"Gelen durumu: başarısız - uzak sunucu hata döndürdü: (440) oturum açma zaman aşımı" Microsoft Dynamics CRM e-posta yönlendiricisi Configuration Manager'da hatası oluşuyor

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hızla yayımlanmış makaleleri <a0>Microsoft</a0> destek kuruluş içindeki bilgileri doğrudan sağlar. Burada bulunan bilgilerin ortaya çıkan veya benzersiz konulara yanıt oluşturulur veya diğer Knowledge Base bilgilerini desteklemek için tasarlanmıştır.
Hepsini aç | Hepsini kapa

Belirtiler

Sınama Access ın Microsoft Dynamics CRM e-posta yönlendiricisi Configuration Manager'ı tıklattığınızda aşağıdaki hata iletisini.
Gelen durumu: Başarısız - uzak sunucu hata döndürdü: (440) oturum açma zaman aşımı

Neden

Bu hata, form Bankası kimlik doğrulaması etkinleştirilmiş olduğu için oluşur.

Çözüm

Exchange 2003 için
  1. Exchange sunucusunda, Başlat ' ı tıklatın, Programlar ' ı tıklatın, Microsoft Exchange ' ı tıklatın ve Sistem Yöneticisi ' ni tıklatın.
  2. Ilk kuruluş (Exchange) genişletin, sunucuları ' nı genişletin, sunucu adını genişletin, iletişim kuralları ' nı genişletin ve HTTP ' yi genişletin.
  3. Exchange sanal sunucusunu sağ tıklatın ve sonra da Properties ' i tıklatın.
  4. Ayarlar sekmesini tıklatın ve sonra işaretsiz Enable Forms Based Authentication.

Exchange 2007 için
  1. Exchange sunucusunda, Başlat ' ı tıklatın, Çalıştır ' ı tıklatın, inetmgr yazın ve Tamam ' ı tıklatın.
  2. Sunucu adını genişletin, siteleri ' ni genişletin ve sonra Web sitenizi genişletin.
  3. Exchange sanal dizini tıklatın, kimlik doğrulama özelliği görünümünün sağ form kimlik doğrulaması <a1>Güvenlik</a1> bölümünde'ı çift ve sonra da <a2>devre dışı bırak</a2>'ı tıklatın.
  4. Adım 3 ExAdmin sanal dizin için gerçekleştirin.
MICROSOFT VE/VEYA TEDARİKÇİLERİ OLUŞTUR no SUNUMLARINI VEYA UYGUNLUĞUYLA, GÜVENİLİRLİĞİ VEYA BELGELERİ VE İLGİLİ GRAFİKLERİN İÇERDİĞİ BİLGİLERİN DOĞRULUĞU HAKKINDA GARANTİ BU WEB SİTESİNDE (“ MALZEMELER ”) HERHANGİ BİR AMAÇLA YAYIMLANDI.

MALZEMELER, TEKNİK YANLIŞLIKLAR VEYA YAZIM HATALARI VE UYARI VERMEDEN DÜZENLENDİ. İLGİLİ YASALARIN İZİN VERDİĞİ EN BÜYÜK ÖLÇÜDE MICROSOFT VE/VEYA TEDARİKÇİLERİ disclaim VE TEMSİLİ, GARANTİ VEYA BAŞLIK, OLMAYAN İHLALİ, TATMİN EDİCİ KOŞUL VEYA KALİTE, SATILABİLİRLİK VE MALZEMELERİ GÖRE BELİRLİ BİR AMACA UYGUNLUK KOŞULLARIYLA express, ZIMNİ VEYA YASAL, ANCAK GİBİ SINIRLI OLUP OLMADIĞINI TÜM SUNUMLARINI, GARANTİ VE KOŞULLARA DIŞARIDA.

Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Dynamics CRM E-mail Router, Ne zaman ne ile kullanilir:
    • Microsoft Dynamics CRM 4.0
    • Microsoft Dynamics Live CRM Professional Edition
    • Microsoft Dynamics Live CRM Enterprise Edition
Anahtar Kelimeler: 
kbmt kberrmsg kbsurveynew kbexpertisebeginner kbtshoot kbmbsmigrate kbprb kbexpertiseinter KB954047 KbMttr
Otomatik TercümeOtomatik Tercüme
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:954047  (http://support.microsoft.com/kb/954047/en-us/ )