Beim eine Easy Assist-Sitzung installieren, während Sie Windows im abgesicherten Modus mit Netzwerktreibern ausgeführt werden, wird eine Fehlermeldung

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 955080 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Sie versuchen zu installieren und beitreten zu einer Microsoft Easy Assist-Sitzung mit Hilfe von einem Supportmitarbeiter. Wenn Sie dies tun während Windows im abgesicherten Modus mit Netzwerktreibern ausgeführt werden, wird jedoch folgende Fehlermeldung:
Diese Installation wird durch Systemrichtlinien verhindert. Wenden Sie sich an Ihren Administrator.
Hinweis: Leicht Assist ist ein Support-Feature von Office Live Meeting.

Ursache

Dieses Problem tritt in allen Versionen von Windows. Das Betriebssystem Windows unterstützt nicht die Installation jeder Software, die während der Computer im abgesicherten Modus ist.

Abhilfe

Um dieses Problem zu umgehen, downloaden Sie Easy Assist abgesicherten Modus installieren Paket auf Ihren Computer.

Die folgende Datei steht im Microsoft Download Center zum Download zur Verfügung:

Bild minimierenBild vergrößern
Download
Download the Easy Assist Safe Mode Installation package now.

Weitere Informationen zum Microsoft Support-Dateien herunterladen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
119591So erhalten Sie Dateien vom Microsoft Support im Internet
Microsoft hat diese Datei auf Viren überprüft. Microsoft hat dazu die neueste Software zur Virenerkennung verwendet, die zum Zeitpunkt der Bereitstellung verfügbar war. Die Datei wird auf Servern mit verstärkter Sicherheit gespeichert, nicht autorisierte Änderungen an der Datei verhindert.

Installieren Sie das Paket und eine Easy Assist-Sitzung beitreten, gehen Sie folgendermaßen vor:
  1. Doppelklicken Sie auf EasyAssist-SafeModePackage.exe , um die Extrahierung zu starten.
  2. Wählen Sie einen Speicherort auf Ihrem Computer die erforderlichen Dateien zu extrahieren. Beispielsweise erstellen Sie einen neuen Ordner auf Ihrem Desktop mit der Bezeichnung "EasyAssist", und extrahieren Sie die Dateien in diesem Ordner.
  3. Nachdem die Dateien extrahiert haben, suchen Sie und doppelklicken Sie auf die Datei SupportConsole.exe. .
  4. Geben Sie Ihre Informationen und den Besprechungsdetails für die Easy Assist-Sitzung. (Der Support-Mitarbeiter können Sie die Sitzungskennung, Eingabe Code und Ort Informationen gewähren.)
  5. Klicken Sie auf Verknüpfung , um der Sitzung beizutreten.

Eigenschaften

Artikel-ID: 955080 - Geändert am: Freitag, 8. August 2008 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Live Meeting
  • Microsoft Office Live Meeting 2005
  • Microsoft Office Live Meeting 2007
Keywords: 
kbmt kbexpertisebeginner kberrmsg kbprb KB955080 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 955080
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com