El componente de detección de extremos tiene un estado no está instalado cuando se conecta a Intelligent Application Gateway (IAG)

Seleccione idioma Seleccione idioma
Id. de artículo: 955104 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando se conecta a Intelligent Application Gateway (IAG), quizás no pueda tener acceso a aplicaciones como se esperaba. O bien, puede que tiene acceso limitado a las aplicaciones.

Además, cuando se abre el cuadro de diálogo Información del sistema en la barra de herramientas IAG, el componente de Detección de extremos tiene un estado No instalado . Después de iniciar la sesión fuera del portal IAG y iniciarla de nuevo, el componente de Detección de extremos ahora tiene un estado instalado . Sin embargo, después de salir de Windows Internet Explorer, reinícielo y vuelva a iniciarla en el portal IAG, el componente de Detección de extremos en el cuadro de diálogo Información del sistema tiene un estado No instalado nuevo.

Causa

Este problema se produce si está habilitada la barra del explorador de discusión en Internet Explorer.

Solución

Para resolver este problema, deshabilite la barra de explorador de discusión en Internet Explorer. Para ello, siga estos pasos:
  1. Iniciar Internet Explorer.
  2. En el menú Ver , seleccione Barra del explorador .
  3. Si el elemento de discusión está activado, desactívela.
  4. Salga de Internet Explorer y, a continuación, reinícielo.
  5. Inicie sesión en el portal IAG.

Propiedades

Id. de artículo: 955104 - Última revisión: lunes, 07 de julio de 2008 - Versión: 1.0
La información de este artículo se refiere a:
  • Intelligent Application Gateway 2007
  • Whale Communications Intelligent Application Gateway 3.6
Palabras clave: 
kbmt kbtshoot kbexpertiseinter kbprb KB955104 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 955104

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com