O componente de detecção de ponto de extremidade tem um status não instalado quando você se conecta para o Intelligent Application Gateway (IAG)

Traduções deste artigo Traduções deste artigo
ID do artigo: 955104 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você se conecta a Intelligent Application Gateway (IAG), talvez você não é possível acessar aplicativos conforme o esperado. Ou, você pode ter acesso limitado aos aplicativos.

Além disso, quando você abre a caixa de diálogo Informações do sistema na barra de ferramentas IAG, o componente de Detecção de ponto de extremidade tem um status Não instalado . Depois de fazer logon fora do portal IAG e efetue logon novamente, o componente de Detecção de ponto de extremidade agora tem um status de instalação . No entanto, após você sair do Windows Internet Explorer, reiniciá-lo e faça logon no portal IAG, o componente de Detecção de ponto de extremidade na caixa de diálogo Informações do sistema tem um status Não instalado novamente.

Causa

Esse problema ocorre se a barra do Explorer de discussão é ativada no Internet Explorer.

Resolução

Para resolver esse problema, desative a barra do Explorer discussão no Internet Explorer. Para fazer isso, execute as seguintes etapas:
  1. Iniciar O Internet Explorer.
  2. No menu Exibir , aponte para Barra do Explorer .
  3. Se o item de discussão é marcado, desmarque-a.
  4. Saia dele e reiniciá-lo.
  5. Faça logon no portal IAG.

Propriedades

ID do artigo: 955104 - Última revisão: segunda-feira, 7 de julho de 2008 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Intelligent Application Gateway 2007
  • Whale Communications Intelligent Application Gateway 3.6
Palavras-chave: 
kbmt kbtshoot kbexpertiseinter kbprb KB955104 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 955104

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com