Wenn Sie Windows Vista neu starten, wird eine Netzwerk-hoc-Ad-Verbindung nicht erneut automatisch verbunden

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 957274 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Bei Windows Vista verwenden Sie eine Netzwerk-hoc-Computer-mit-Computerverbindung (Ad). Wenn Sie Windows neu starten, wird die Netzwerk-hoc-Ad-Verbindung nicht erneut automatisch verbunden.

Hinweis: dieses Problem kann ebenfalls auftreten, wenn eine der folgenden Bedingungen zutrifft:
  • Zwangsweise trennen Sie eine Netzwerk-hoc-Ad-Verbindung, indem Sie ein drahtloses Netzwerk herunterfahren.
  • Sie deaktivieren die Netzwerkadapter und anschließend aktivieren Sie.

Ursache

Dieses Problem tritt auf, da Windows Vista eine Netzwerk-hoc-Ad-Verbindung nicht erneut automatisch verbindet.

Abhilfe

Verbinden Sie die Netzwerk-hoc-Ad-Verbindung erneut um dieses Problem umzugehen. Gehen Sie hierzu folgendermaßen vor
  1. Klicken Sie auf Start
    Bild minimierenBild vergrößern
    Start button
    , Und dann klicken Sie auf Verbinden mit.
  2. Klicken Sie in dem Dialogfeld Connect to a network auf Set up a connection or network.
  3. Klicken Sie auf Set up an ad hoc (computer-to-computer) network, klicken Sie auf Weiter, und folgen Sie dann den Schritten des Assistenten.

Weitere Informationen

Besuchen Sie für Weitere Informationen zu einer Netzwerk-hoc-Ad-Verbindung die folgende Website für Windows-Hilfe und How-to Web:
http://windowshelp.microsoft.com/windows/en-us/help/293c504f-b944-4d5d-835c-f080129bd5dc1033.mspx

Eigenschaften

Artikel-ID: 957274 - Geändert am: Donnerstag, 2. Oktober 2008 - Version: 1.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
Keywords: 
kbharmony kbnetwork kbtshoot kbexpertiseinter KB957274 KbMtde kbmt
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 957274
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com