Vous ne parvenez pas à acheter Microsoft points, utilisez un compte enfant en Zune

Traductions disponibles Traductions disponibles
Numéro d'article: 957652 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous utilisez un compte enfant Zune pour acheter Microsoft points dans le logiciel Zune, vous êtes invité à saisir une carte de crédit même si vous avez déjà entré une carte de crédit pour le compte.

Cause

Vous paramétrez les le compte pour activer des achats à effectuer à partir du compte enfant.

Elements à tester

Pour résoudre ce problème, essayez suivantes :
  1. Accédez aux paramètres de famille et puis activez le compte enfant à effectuer des achats.
  2. Si vous êtes parvenez toujours pas à acheter les points dans le logiciel Zune, reportez-vous à l'adresse suivante du Microsoft :
    http://www.zune.net
    Connectez-vous au compte et puis acheter les points au Web.

Plus d'informations

Reportez-vous pour en savoir plus sur les paramètres de famille pour Zune, reportez-vous à l'adresse suivante :
http://www.zune.net/en-us/support/usersguide/social/aboutfamilysettings.htm

Propriétés

Numéro d'article: 957652 - Dernière mise à jour: lundi 15 septembre 2008 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Zune Live
  • Zune
Mots-clés : 
kbmt kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB957652 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 957652
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com