No se rellena el campo principal en el registro de contacto después de convertir un cliente potencial en un registro de cuenta y un registro de contacto en Microsoft Dynamics CRM 4.0

Seleccione idioma Seleccione idioma
Id. de artículo: 958256 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Considere la situación siguiente en Microsoft Dynamics CRM 4.0:
  • Crear una lista de marketing que se basa un registro de cliente potencial.
  • Agregar un cliente potencial o algunos clientes potenciales a la lista de marketing.
  • En el cuadro de diálogo lista de marketing , haga clic en Más acciones en el área Marketing miembros de lista y, a continuación haga clic en Convertir cliente potencial .
  • Decide para convertir el cliente potencial o varios clientes potenciales en un registro de cuenta y un registro de contacto.
En este escenario, se crean el registro de cuenta y el registro de contacto desde el cliente potencial o desde varios clientes potenciales. Sin embargo, el campo principal no se rellena en el registro contacto para hacer referencia a la cuenta creada.

Causa

Este problema se produce porque falta la lógica que actualiza el contacto para vincular el contacto a la cuenta a través del campo de cliente principal.

Solución

Este problema se corrigió en la actualización acumulativa de rollup más reciente para Microsoft Dynamics CRM 4.0. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
949256Revisiones y actualizaciones de Microsoft Dynamics CRM 4.0

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Para obtener más información acerca de la terminología relativa de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
Para obtener más información acerca de terminología de paquete de revisión y actualización de software de Microsoft Business Solutions CRM, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
887283Los estándares de nomenclatura de paquete de actualización y revisiones de software de Microsoft Business Solutions CRM

Propiedades

Id. de artículo: 958256 - Última revisión: viernes, 13 de febrero de 2009 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Dynamics CRM 4.0
Palabras clave: 
kbmt kbexpertiseinter kbfix kbautohotfix kbsurveynew kbmbsmigrate kbqfe kbhotfixserver KB958256 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 958256

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com