Sie können eine E-mail nicht auf einem Windows Mobile 6.1-Gerät senden.

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Artikel-ID: 958639 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Hinweis: Dieser Artikel bezieht sich auf Windows Mobile 6.1.
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Problembeschreibung

Ihr Windows Mobile 6.1-Telefon, das unerwartet mit einem POP3- oder IMAP-e-Mail-Konto aktiviert ist beendet Senden von e-Mail-Nachrichten und möglicherweise die e-Mail-Nachrichten im Ordner Postausgang bleiben, nach dem synchronisieren. Den folgenden Fehler wird möglicherweise auch angezeigt, wenn Sie versuchen, e-Mail-Nachrichten zu senden.
Die Nachricht kann nicht gesendet werden
Auch wenn Sie e-Mail-Nachrichten senden können, weiterhin eingehende e-Mail-Nachrichten empfangen.

Hinweis: Dies geschieht nicht für ein Microsoft Exchange Server-e-Mail-Konto.

Ursache

Dieses Verhalten tritt auf, weil die e-Mail-Kontodetails beschädigt sind, wenn das Windows Mobile 6.1-basierten Gerät keine Verbindung zum SMTP-Server herstellt.

Lösung

Methode 1: Downloaden Sie und installieren Sie die neueste Version von ActiveSync für Ihr Gerät

Herunterladen von ActiveSync, Version 4.5 für Windows XP oder früheren Versionen von Microsoft Windows finden Sie auf folgender Website von Microsoft:
http://www.microsoft.com/windowsmobile/en-us/downloads/microsoft/activesync-download.mspx

Methode 2: Unterladen Sie her und installieren Sie des Windows Mobile 6.1-Updates für das Senden von POP- und IMAP-e-Mail

Um dieses Problem zu beheben, downloaden Sie und installieren Sie des Windows Mobile 6.1-Updates für das Senden von POP- und IMAP-e-Mail (958639).

Die folgende Datei steht im Microsoft Download Center zum Download zur Verfügung:
Bild minimierenBild vergrößern
Download
Download the Windows Mobile 6.1 Hot Fix package now.

Datum der Freigabe: November 12 2008

Weitere Informationen darüber, wie Sie Microsoft Support-Dateien downloaden klicken Sie auf die folgende KB-Artikelnummer:
119591So erhalten Sie Dateien vom Microsoft Support im Internet
Microsoft hat diese Datei auf Viren überprüft. Microsoft hat dazu die neueste Software zur Virenerkennung verwendet, die zum Zeitpunkt der Bereitstellung verfügbar war. Die Datei ist auf Servern mit verstärkter Sicherheit gespeichert, wodurch nicht autorisierten Änderungen an der Datei verhindert.

Hinweis: Nachdem Sie dieses Update installiert haben, wird Ihr Windows Mobile-Gerät automatisch neu gestartet, um die Installation abzuschließen.

Status

Microsoft hat bestätigt, dass dies ein Problem in der Microsoft-Produkten handelt, die im Abschnitt "Beziehen sich auf" aufgeführt sind.

Weitere Informationen

Dieses Verhalten ist ein Feature, das mit Windows Mobile 6.1 eingeführt wurde zugeordnet. Das Feature ermöglicht Mobilfunknetzbetreiber an einen alternativen SMTP-Servernamen ein, der verwendet wird, wenn e-Mail-Nachrichten nicht gesendet werden kann, mithilfe von Benutzer angegebene SMTP-Servernamen ein. Der Mobilfunkbetreiber einen alternativen Namen des SMTP-Server nicht angegeben wird, und das Windows Mobile 6.1-Gerät nicht verbunden ist, wird das e-Mail-Konto ist beschädigt und keine e-Mail-Nachrichten senden.
Um festzustellen, ob ein Update für Ihr Betriebssystem für Ihr Telefon ist, die folgende Microsoft-Website: http://www.microsoft.com/windowsmobile/en-us/meet/wm65-upgrade.mspx

Informationsquellen

Eigenschaften

Artikel-ID: 958639 - Geändert am: Montag, 3. Mai 2010 - Version: 6.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Mobile 6
  • Windows Mobile 6.5 Standard
Keywords: 
kbmt kbreceivemail kberrmsg kbtshoot kbexpertiseadvanced kbprb KB958639 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 958639
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