Vous ne pouvez pas envoyer un message électronique sur un périphérique Windows Mobile 6.1

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Numéro d'article: 958639 - Voir les produits auxquels s'applique cet article
Remarque Cet article s'applique à Windows Mobile 6.1.
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Sommaire

Symptômes

Votre téléphone Windows Mobile 6.1, qui est activé pour utiliser un compte de messagerie POP3 ou IMAP de façon inattendue arrête envoi de courrier électronique et les messages électroniques peuvent surseoir dans le dossier boîte d'envoi après la synchronisation. Vous pouvez également recevoir le message d'erreur suivant lorsque vous essayez d'envoyer un message électronique.
Le message ne peut pas être envoyé.
Même si vous ne pouvez pas envoyer de messages électroniques, vous continuez à recevoir les messages électroniques entrants.

Remarque Cela ne se produit pas pour un compte de messagerie Microsoft Exchange Server.

Cause

Ce comportement est dû au fait que les détails de compte de messagerie sont endommagés lors de l'appareil Windows Mobile 6.1 ne se connecte pas au serveur SMTP.

Résolution

Méthode 1: Télécharger et installer la dernière version d'ActiveSync pour votre périphérique

Pour télécharger ActiveSync version 4.5 pour Windows XP ou les versions antérieures de Microsoft Windows, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://www.microsoft.com/windowsmobile/en-us/downloads/microsoft/activesync-download.mspx

Méthode 2: Téléchargez et installez le correctif Windows Mobile 6.1 pour POP envoi et de messagerie IMAP

Pour résoudre ce problème, téléchargez et installez le correctif Windows Mobile 6.1 pour POP envoi et de messagerie IMAP (958639).

Le fichier suivant est disponible au téléchargement à partir du centre de téléchargement Microsoft :
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Download
Download the Windows Mobile 6.1 Hot Fix package now.

Date de publication : 12 novembre 2008

Pour plus d'informations sur la façon de télécharger des fichiers de support technique Microsoft, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
119591Comment faire pour obtenir des fichiers de prise en charge de Microsoft à partir de services en ligne
Microsoft a analysé ce fichier pour les virus. Microsoft utilisé les logiciels de détection de virus les plus récentes ne sont associé à la date à laquelle le fichier a été validé. Le fichier est stocké sur des serveurs sécurisés qui empêchent toute modification non autorisée dans le fichier.

Remarque Après avoir installé cette mise à jour, votre périphérique Windows Mobile redémarrera automatiquement pour terminer l'installation.

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section "S'applique à".

Plus d'informations

Ce comportement est associé à une fonctionnalité qui est introduite dans Windows Mobile 6.1. La fonction permet pour les opérateurs mobiles de spécifier un autre nom de serveur SMTP est utilisé si les messages de courrier électronique ne peut pas être envoyés à l'aide du nom de serveur SMTP spécifié par l'utilisateur. Si l'opérateur mobile ne spécifie pas un autre nom de serveur SMTP et si le périphérique Windows Mobile 6.1 ne se connecte pas, le compte de messagerie est endommagé et ne peuvent pas envoyer de messages électroniques.
Pour voir s'il existe une mise à jour du système d'exploitation de votre téléphone, reportez-vous au site Web de Microsoft à l'adresse suivante : http://www.microsoft.com/windowsmobile/en-us/meet/wm65-upgrade.mspx

Références

Propriétés

Numéro d'article: 958639 - Dernière mise à jour: lundi 3 mai 2010 - Version: 6.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Mobile 6
  • Windows Mobile 6.5 Standard
Mots-clés : 
kbmt kbreceivemail kberrmsg kbtshoot kbexpertiseadvanced kbprb KB958639 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 958639
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