Recibe un ? Age of Empires no está instalado"mensaje de error después de la instalación de las expansiones"The Asian Dynasties"o"The War Chiefs"

Seleccione idioma Seleccione idioma
Id. de artículo: 961219 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

Al instalar Age of Empires III: The War Chiefs o Microsoft Age of Empires III: The Dynasties Asia, puede recibir el siguiente mensaje de error:
No está instalado Age of Empires. Este programa de instalación se cerrará.

Causa

Este problema se produce si la versión original de Age of Empires III no está instalada en su equipo.

Age of Empires III: la War Chiefs y Age of Empires III: The Dynasties asiáticos son las expansiones, no completo de productos. Para instalar cualquiera o ambas de las expansiones, el equipo también debe tener la versión original de Age of Empires III instalado.

Solución

Para resolver este problema, debe instalar Age of Empires III. Si ya posee una versión del juego Age of Empires III original, inserte el CD o DVD en su unidad de disco y siga las instrucciones de instalación.

Para adquirir Age of Empires III, visite el siguiente sitio Web:
http://store.microsoft.com/search.aspx?q=Age+of+Empires+III

Propiedades

Id. de artículo: 961219 - Última revisión: miércoles, 23 de diciembre de 2009 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Age of Empires III
  • Microsoft Age of Empires III : The WarChiefs
  • Microsoft Age of Empires III: The Asian Dynasties
Palabras clave: 
kbmt kbexpertiseinter kbtshoot kbsurveynew kbprb KB961219 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 961219

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com