Не удается получить доступ к совместно «указанное сетевое имя более недоступно» при установке защиты конечной точки Symantec до 11.0.4202 (MR4-MP2) или Symantec Antivirus 10.2 на сервере Windows 2003, 2008 и 2008 R2

Переводы статьи Переводы статьи
Закрыть Закрыть
Код статьи: 961293 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все
Источник:Техническая поддержка корпорации Майкрософт

БЫСТРАЯ ПУБЛИКАЦИЯ.

БЫСТРАЯ ПУБЛИКАЦИЯ СТАТЕЙ ИНФОРМАЦИЮ НЕПОСРЕДСТВЕННО ИЗ В ОРГАНИЗАЦИИ ТЕХНИЧЕСКОЙ ПОДДЕРЖКИ МАЙКРОСОФТ. СВЕДЕНИЯ, СОДЕРЖАЩИЕСЯ В НАСТОЯЩЕМ ДОКУМЕНТЕ СОЗДАНА В ОТВЕТ НА НОВЫЕ ИЛИ УНИКАЛЬНЫЙ РАЗДЕЛЫ, ИЛИ ДОПОЛНЕНИЕ ПРЕДНАЗНАЧЕН ДРУГИЕ СВЕДЕНИЯ СМ.

Симптом



Не удается получить доступ к общим ресурсам на клиенте компьютеры в одном из следующих случаев:

 

1.  При попытке открыть общий ресурс с клиентских компьютеров, или при попытке подключить сетевой диск, он

становится очень медленно, занимает много времени для открытия или не подключено.   Может появиться следующее сообщение об ошибке:

Указанное сетевое имя» является больше не доступны"

 

2. \\domain.local или \\servername или \\IPAddress не переведите общие ресурсы

сам сервер.  Вы можете появляется следующее сообщение об ошибке:

 

«Указанное сетевое имя больше не доступен»

 

 

3. DCDIAG может привести к ошибке в различные тесты.  Может появиться следующее сообщение об ошибке:

 

«Сбой с 64: указанное сетевое имя более недоступно»

 

4. Вы не выполните команду netdom для сброса безопасного канала с помощью netdom /resetpwd.   Может появиться следующее сообщение об ошибке:

 

«Указанное сетевое имя более недоступно»

 

5. В случае, если сервер (DC) DHCP-сервера, клиенты не могут получить IP Конфигурации с сервера Instead они могут получать Автоматический частный IP Назначение адресов (APIPA) адреса, например 169.254.0.1.

 

6. Вы можете появиться следующий код события 1058.

 

Тип события: ошибка

Источник: Userenv

Категория события: нет

События ID: 1058

Дата: 1/22/2008

Время: 11: 54: 27 AM

Пользователь: NT AUTHORITY\SYSTEM

Описание:

Windows не удается получить доступ к файл gpt.ini для GPO CN = {31B2F340-016 D-11 D 2 - 945F -

00C04FB984F9}, CN = политик, CN = System, DC = WTMe dia, DC = локальный. Файл должны присутствовать

по адресу<\\domain.local\sysvol\domain.local\Polic></\\domain.local\sysvol\domain.local\Polic>

ies\ {31B2F340-016D-11D2-945F-00C04FB984F9} \gpt.ini >. (Данные конфигурации

не удается прочитать из домена контроллер, так как компьютер

недоступен, или имеет доступ был отклонен. ). Обработка групповой политики прекращена.

 

7. Сообщение об ошибке: «Сервер RPC недоступен» при попытке подключения через активный Directory-пользователи и компьютеры
Сообщение об ошибке: «RPC-сервер перегружен обработать запрос"при попытке объединения Windows server домен



8. Сообщение: "поставщик сети не принял заданный сетевой путь» или «файл или сетевой путь не существует» при копировании файл к уязвимой серверами по сети


9. Неполадки печати (не удается обновить IP-адрес принтера через DNS)


10. Репликация AD сбоев


11. В начало или невозможность сбоя службы кластеров доступ к ресурсам существующих файловый ресурс общего доступа, даже если они находятся в оперативном режиме согласно Оснастка Администратор кластера



12. Журнал событий событие с кодом 4226 и 2022 наблюдается часто (до каждые 20-30 секунд)


Причина



Это вызвано Symantec Endpoint Protection 11.0, Symantec обнаружила Это известная проблема.

Решение



Чтобы устранить эту проблему, обратитесь к Symantec для получения помощи программное обеспечение длязащитыконечной точкиSymantecили антивирусные программы Symantec.
Для получения дополнительных сведений сведения о получении поддержки для этих продуктов, посетите: http://Service1.Symantec.com/support/Ent-Security.nsf/docid/2007121216494948
Использование один из следующих способов:

 

Метод 1: Обновите копию Symantec Endpoint Protection самой последней версии

Symantec определил это как известные проблемы (ошибки) и они опубликовали обновление для этих программ для решения этой проблемы:

· http://Service1.Symantec.com/support/Ent-Security.nsf/docid/2007102613484948


 

Метод 2: Полного удаления защиты конечной точки Symantec 11.0

Пожалуйста выполните Symantec документы или обратитесь в компанию Symantec Поддержка для использования этого метода. Чтобы обратиться к компании Symantec посетите один из следующих Веб-узлам Symantec:

 

http://Service1.Symantec.com/support/Ent-Security.nsf/docid/2007101615023748

  http://Service1.Symantec.com/support/Ent-Security.nsf/854fa02b4f5013678825731a007d06af/5db8e519e16d42f2882573290005aa1d?OpenDocument

 

Дополнительные сведения



Для получения дополнительных сведений о конечной точки Symantec Проблемы установки клиента 11.0 защиты с разрешениями, посетите следующие веб узел Symantec:

 

http://www.Symantec.COM/Business/Support/endpointsecurity/customer_installations_issues_with_resolutions_int_112007_partner.PDF  



Дополнительные сведения см. Статьи базы знаний:

961654 Подключение для общего доступа к файлам Windows Server 2008 сервер удаляет неожиданно, если сервер имеет Symantec Endpoint Protection до 11.0.4202 (MR4-MP2) или Symantec Antivirus 10.2 установлен

  http://support.Microsoft.com/kb/961654

948732 Общие сетевые ресурсы через некоторое время на Windows Server 2003-, перестают отвечать на запросы 2008 или 2008 R2 на компьютерах под управлением Symantec Endpoint Protection до 11.0.4202 (MR4-MP2) или Symantec Antivirus 10.2, а сообщение об ошибке сообщение

http://support.Microsoft.com/kb/948732

953615 Клиенты не могут получить IP-адрес из Windows Server 2003, 2008 и 2008 R2 на базе DHCP-сервер с помощью защиты конечной точки Symantec до 11.0.4202 (MR4-MP2) или Symantec Antivirus 10.2installed

http://support.Microsoft.com/kb/953615

923360 При работе с файлами в сети могут возникать различные проблемы на компьютере под Windows Server 2003 или Windows 2000 Server

http://support.Microsoft.com/default.aspx?scid=KBEN-US; 923360

822219 Компьютер перестает отвечать, файла низкая производительность сервера, или возникают задержки при работе с файлами, расположенными на файловом сервере

http://support.Microsoft.com/default.aspx?scid=KBEN-US; 822219


Корпорация Майкрософт предоставляет контактные данные независимых производителей для поиска технической поддержки. Эта информация может быть изменена без предварительного уведомления. Корпорация Майкрософт не поддерживает гарантирует точность этой контактной информации о независимых производителей. Независимых производителей продукты, в данной статье, производятся компаниями независимыми от корпорации Майкрософт. Корпорация Майкрософт не дает никаких гарантий, явных или подразумеваемых, относительно производительности или надежности этих продуктов.

ОТКАЗ ОТ ОТВЕТСТВЕННОСТИ

КОРПОРАЦИЯ МАЙКРОСОФТ ИЛИ ЕЕ ПОСТАВЩИКИ НЕ ДЕЛАЮТ НИКАКИХ УТВЕРЖДЕНИЙ ИЛИ НИКАКИХ ГАРАНТИЙ О ПРИГОДНОСТИ, НАДЕЖНОСТЬ И ТОЧНОСТЬ СВЕДЕНИЙ СОДЕРЖАЩИЕСЯ В ДОКУМЕНТЫ И СВЯЗАННЫЕ РИСУНКИ, ОПУБЛИКОВАННЫЕ НА ЭТОМ САЙТЕ ( "МАТЕРИАЛЫ") ДЛЯ ЛЮБЫХ ЦЕЛЕЙ. МАТЕРИАЛЫ МОГУТ СОДЕРЖАТЬ ТЕХНИЧЕСКИЕ НЕТОЧНОСТИ ИЛИ ОПЕЧАТОК И МОЖЕТ БЫТЬ ИЗМЕНЕН В ЛЮБОЕ ВРЕМЯ БЕЗ ПРЕДВАРИТЕЛЬНОГО УВЕДОМЛЕНИЯ.

В МАКСИМАЛЬНОЙ СТЕПЕНИ, ДОПУСКАЕМОЙ ПРИМЕНИМЫМ ЗАКОНОДАТЕЛЬСТВОМ, КОРПОРАЦИЯ МАЙКРОСОФТ И/ИЛИ ЕЕ ПОСТАВЩИКИ DISCLAIM И ИСКЛЮЧИТЬ ВСЕ ПРЕДСТАВЛЕНИЯ, ГАРАНТИИ, И УСЛОВИЯ ЛИ EXPRESS, КОСВЕННЫХ ИЛИ УСТАНОВЛЕННЫХ ЗАКОНОМ, ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЕТСЯ ПРЕДСТАВЛЕНИЯ, ГАРАНТИИ ИЛИ УСЛОВИЯ, ОТЛИЧНЫХ ОТ КОНТРАФАКЦИИ УДОВЛЕТВОРИТЕЛЬНЫЕ УСЛОВИЯ ИЛИ КАЧЕСТВА, ЛЮБЫЕ ГАРАНТИИ ТОВАРНОСТИ ИЛИ ПРИГОДНОСТИ ДЛЯ ОПРЕДЕЛЕННОЙ ЦЕЛИ, ПО ОТНОШЕНИЮ К МАТЕРИАЛАМ.
Примечание. Это ЭКСПРЕСС-ПУБЛИКАЦИЯ, подготовленная непосредственно службой технической поддержки Майкрософт . Сведения, содержащиеся в данном документе, предоставлены в качестве отклика на возникшие проблемы. Из-за срочности в материалах могут быть опечатки, и в любое время и без уведомления в них могут быть внесены изменения. Чтобы получить дополнительные сведения, см. Условия использования.

Свойства

Код статьи: 961293 - Последний отзыв: 31 декабря 2012 г. - Revision: 6.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows 2000 Advanced Server
  • операционная система Microsoft Windows 2000 Server
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Standard
  • Windows Web Server 2008
  • Windows Server 2008 Datacenter
  • Windows Server 2008 R2 Datacenter without Hyper-V
  • Windows Server 2008 R2 Enterprise without Hyper-V
  • Windows Server 2008 for Itanium-Based Systems
  • Windows Server 2008 R2 Standard without Hyper-V
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 Standard
Ключевые слова: 
kbnomt kbrapidpub kbmt KB961293 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Перевод данной статьи был выполнен не человеком, а с помощью программы машинного перевода, разработанной корпорацией Майкрософт. Корпорация Майкрософт предлагает вам статьи, переведенные как людьми, так и средствами машинного перевода, чтобы у вас была возможность ознакомиться со статьями базы знаний KB на родном языке. Однако машинный перевод не всегда идеален. Он может содержать смысловые, синтаксические и грамматические ошибки, подобно тому как иностранец делает ошибки, пытаясь говорить на вашем языке. Корпорация Майкрософт не несет ответственности за неточности, ошибки и возможный ущерб, причиненный в результате неправильного перевода или его использования. Корпорация Майкрософт также часто обновляет средства машинного перевода.
Эта статья на английском языке: 961293

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com