Ocorrem várias consultas LDAP e filas de mensagens de correio electrónico inicia o formulário no Forefront Security para Exchange Server

Traduções de Artigos Traduções de Artigos
Artigo: 961432 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Num servidor Microsoft Exchange Server com o Microsoft Forefront Security para Exchange Server, poderá notar correio filas inicia o formulário. Se efectuar uma análise do Monitor de desempenho, poderá detectar muita consultas simples Directory Access Protocol (LDAP).

Causa

Remote procedure call (RPC) threads podem ficar indisponíveis se existirem muitas consultas LDAP. À indisponibilidade de threads RPC faz com que as mensagens de correio electrónico fila.

Como contornar

Para contornar este problema, desactivar o filtragem de conteúdo para a tarefa de análise de tempo real. Para o fazer, siga estes passos:
  1. No cliente do Forefront Server Security Administrator, clique OPERATE e, em seguida, clique em executar tarefa .
  2. Faça clique sobre o Realtime Scan Job e, em seguida, clique para desmarcar a caixa de verificação Filtragem de conteúdo .

Resolução

Para resolver este problema, instale o Forefront Security para Exchange Server com Service Pack 2 (SP2).

Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
960465Descrição do Forefront Security para Exchange Server com Service Pack 2

Propriedades

Artigo: 961432 - Última revisão: 1 de julho de 2009 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Security for Exchange Service Pack 1 nas seguintes plataformas
    • Microsoft Forefront Security for Exchange Server
  • Microsoft Forefront Security for Exchange Server
Palavras-chave: 
kbmt kbprb kbqfe kbexpertiseinter kbsurveynew KB961432 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 961432

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com