Muitas consultas LDAP ocorrerem e filas de mensagens de email comece a formulário no Forefront Security para Exchange Server

Traduções deste artigo Traduções deste artigo
ID do artigo: 961432 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Em um servidor Microsoft Exchange Server que está executando o Microsoft Forefront Security para Exchange Server, você poderá notar filas iniciar o formulário de email. Se você executar uma análise de desempenho do sistema, você perceberá muitas consultas LDAP (Lightweight Directory Access Protocol).

Causa

Threads de (RPC) chamada de procedimento remoto podem ficar indisponíveis se não houver muitas consultas LDAP. Indisponibilidade de threads RPC faz com que mensagens de email fila.

Como Contornar

Para solucionar esse problema, desabilitar a filtragem de conteúdo para o trabalho de verificação em tempo real. Para fazer isso, execute as seguintes etapas:
  1. No cliente do Forefront Server Security Administrator, clique em funcionar e em seguida, clique em executar trabalho .
  2. Clique em Realtime Scan Job e clique para desmarcar a caixa de seleção Filtragem de conteúdo .

Resolução

Para resolver esse problema, instale o Forefront Security para Exchange Server com Service Pack 2 (SP2).

Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
960465Descrição do Forefront Security para Exchange Server com Service Pack 2

Propriedades

ID do artigo: 961432 - Última revisão: quarta-feira, 1 de julho de 2009 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Forefront Security for Exchange Service Pack 1 nas seguintes plataformas
    • Microsoft Forefront Security for Exchange Server
  • Microsoft Forefront Security for Exchange Server
Palavras-chave: 
kbmt kbprb kbqfe kbexpertiseinter kbsurveynew KB961432 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 961432

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com