ID do artigo: 962792 - Última revisão: quarta-feira, 21 de janeiro de 2009 - Revisão: 1.0

Usuário recebe a mensagem 'O sistema está bloqueado no momento para manutenção.' Ao tentar a log in

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

O usuário recebe a mensagem ' O sistema está bloqueado para manutenção. Contate o administrador de Forecaster Microsoft para obter mais informações. ' e não pode efetuar logon no Forecaster.

Causa

Esta mensagem é criada, pois o administrador do orçamento Forecaster está no processo de criar novos períodos ou salvar alterações para períodos existentes. Como essa função afeta a estrutura de várias tabelas de banco de dados Forecaster, é importante que outros usuários não sejam em Forecaster nesse momento. Essa mensagem é exibida para usuários não administrativos tentando fazer logon em Forecaster durante o período de atualizações estão ocorrendo.

Resolução

O usuário deve tentar efetuar logon depois que o administrador tiver sido concluída as atualizações.

A informação contida neste artigo aplica-se a:
  • Microsoft Forecaster 7.0
Palavras-chave: 
kbmt KB962792 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 962792  (http://support.microsoft.com/kb/962792/en-us/ )