El destinatario no podrá ver el icono de seguimiento de correo electrónico de Microsoft Dynamics CRM cuando un usuario de Microsoft Dynamics CRM envía otro usuario de Microsoft Dynamics CRM un mensaje de correo electrónico de seguimiento de Microsoft Dynamics CRM

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Síntomas

Cuando un usuario de Microsoft Dynamics CRM envía otro usuario de Microsoft Dynamics CRM un mensaje de correo electrónico de seguimiento de Microsoft Dynamics CRM, el destinatario no podrá ver el icono de seguimiento de correo electrónico de Microsoft Dynamics CRM. El icono cambia a un icono de Microsoft Dynamics CRM para un segundo y cambia a continuación, volver a un icono de Microsoft Office Outlook.

Este problema se produce sólo cuando los usuarios se configuran para utilizar Outlook como el enrutador y cuando está seleccionada la opción para crear dos actividades de Microsoft Dynamics CRM en el correo electrónico.

Causa

Durante la recepción del mensaje de correo electrónico, es el cliente de Outlook examina las opciones de seguimiento que se utilizan para correlacionar el mensaje de correo electrónico en Microsoft Dynamics CRM. Sin embargo, la lógica no identifica correctamente que se envía el mensaje de correo electrónico entre dos usuarios de Microsoft Dynamics CRM. Por lo tanto, la lógica de etiquetas incorrectamente el mensaje de correo electrónico.

Solución

Información de resumen de actualización acumulativa

Este problema se resuelve de la actualización acumulativa de rollup más reciente para Microsoft Dynamics CRM 4.0. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
949256Revisiones y actualizaciones de Microsoft Dynamics CRM 4.0

Información del registro

importante Esta sección, el método o la tarea contiene pasos que indican cómo modificar el registro. Sin embargo, pueden producirse problemas graves si modifica incorrectamente el registro. Por tanto, asegúrese de que siga estos pasos cuidadosamente. Realice una para agregar protección, copia de seguridad del registro antes de modificarlo. A continuación, puede restaurar el registro si se produce un problema. Para obtener más información acerca de cómo realizar una copia de seguridad y restaurar el registro, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
322756Cómo realizar una copia de seguridad y restaurar el registro de Windows
Para habilitar el paquete acumulativo, agregue las siguientes entradas del registro como valores DWORD en el servidor de Microsoft Dynamics CRM y a continuación, establezca los valores en 1:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\MSCRM\DoNotIgnoreEmailsFromUsers
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\MSCRM\DoNotIgnoreEmailsFromQueues

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Para obtener más información acerca de la terminología relativa de la actualización de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
Para obtener más información acerca de terminología de paquete de revisión y actualización de software de Microsoft Dynamics CRM, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
887283Los estándares de nomenclatura de paquete de actualización y revisiones de software de Microsoft Business Solutions CRM

Propiedades

Id. de artículo: 968672 - Última revisión: jueves, 12 de marzo de 2009 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Dynamics CRM for Microsoft Office Outlook sobre las siguientes plataformas
    • Microsoft Dynamics CRM 4.0
Palabras clave: 
kbmt kbsurveynew kbmbsmigrate kbqfe KB968672 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 968672

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