Le destinataire ne voit pas l'icône de suivi de messages électroniques Microsoft Dynamics CRM lorsqu'un utilisateur Microsoft Dynamics CRM envoie un autre utilisateur de Microsoft Dynamics CRM un message suivi de Microsoft Dynamics CRM

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Sommaire

Symptômes

Lorsqu'un utilisateur Microsoft Dynamics CRM envoie un autre utilisateur de Microsoft Dynamics CRM un message suivi de Microsoft Dynamics CRM, le destinataire ne voit pas l'icône de suivi de messages électroniques Microsoft Dynamics CRM. L'icône change en icône Microsoft Dynamics CRM pour une seconde, puis modifie l'icône de Microsoft Office Outlook.

Ce problème se produit uniquement lorsque les utilisateurs sont configurés pour utiliser Outlook comme le routeur et lorsque l'option pour créer deux activités de Microsoft Dynamics CRM sur courrier électronique est sélectionnée.

Cause

Alors que le message électronique est reçu, le client Outlook examine les options de suivi qui sont utilisées pour faire correspondre le message électronique dans Microsoft Dynamics CRM. Cependant, la logique de ne pas correctement identifie que le message électronique est envoyé entre deux utilisateurs de Microsoft Dynamics CRM. Par conséquent, la logique de balises incorrectement le message électronique.

Résolution

Informations sur le mise à jour cumulative correctif cumulatif

Ce problème est résolu dans le dernier correctif cumulatif cumulatif pour Microsoft Dynamics CRM 4.0. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
949256Mises à jour de Microsoft Dynamics CRM 4.0 et les correctifs

Informations du Registre

important Cette section, méthode ou tâche contient des étapes qui vous indiquent comment modifier le Registre. Toutefois, les problèmes graves peuvent se produire si vous modifiez le Registre de façon incorrecte. Par conséquent, assurez-vous que ces étapes avec soin. Pour ajouter une protection, sauvegarder le Registre avant de le modifier. Ensuite, vous pouvez restaurer le Registre si un problème se produit. Pour plus d'informations sauvegarder et restaurer le Registre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
322756Comment faire pour sauvegarder et restaurer le Registre de Windows
Pour activer le correctif cumulatif cumulé, ajoutez les entrées de Registre suivantes en tant que valeurs DWORD sur le serveur Microsoft Dynamics CRM et puis définissez les valeurs sur 1 :
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\MSCRM\DoNotIgnoreEmailsFromUsers
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\MSCRM\DoNotIgnoreEmailsFromQueues

Statut

Microsoft a confirmé le que de ce problème dans les produits Microsoft répertoriés dans la section «S'applique à».

Plus d'informations

Pour plus d'informations sur la terminologie mise à jour logicielle, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
824684Description de la terminologie standard utilisée pour décrire les mises à jour logicielles Microsoft
Pour plus d'informations sur la terminologie package de Microsoft Dynamics CRM logicielle correctif et mise à jour, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
887283Normes d'attribution de noms packages de mise à jour et correctifs logiciels Microsoft Business Solutions CRM

Propriétés

Numéro d'article: 968672 - Dernière mise à jour: jeudi 12 mars 2009 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Dynamics CRM for Microsoft Office Outlook sur le système suivant
    • Microsoft Dynamics CRM 4.0
Mots-clés : 
kbmt kbsurveynew kbmbsmigrate kbqfe KB968672 KbMtfr
Traduction automatique
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La version anglaise de cet article est la suivante: 968672
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