Numéro d'article: 968773 - Dernière mise à jour: mercredi 29 avril 2009 - Version: 1.1

Lorsqu'Outlook 2007 est exécuté en mode mis en cache, les utilisateurs ne voient pas certains nouveaux messages électroniques

Agrandir tout | Réduire tout

Symptômes

Lorsqu'Outlook 2007 est exécuté en mode mis en cache, les utilisateurs ne voient pas certains nouveaux messages électroniques.

Cause

Ce problème se produit car le dossier de recherche ItemProcSearch ne reçoit pas de notifications indiquant l'arrivée de nouveaux messages électroniques et les messages sont marqués comme masqués. Par conséquent, ils ne sont jamais traités.

Résolution

Pour résoudre ce problème, procédez comme suit :
  1. Quittez Outlook 2007.
  2. Installez la suite Microsoft Office 2007 Service Pack 2.
  3. Cliquez sur Démarrer, sur Exécuter, tapez outlook/cleanips, puis cliquez sur OK.

Statut

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft figurant dans la liste des produits concernés par cet article.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2007
Mots-clés : 
kbtshoot kbexpertiseinter kbsurveynew kbprb KB968773
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles

 

Related Support Centers