Zwervende gebruikersprofielen worden genegeerd als de netwerkverbinding met de externe server het zwervende gebruikersprofiel slaat traag is

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 969535 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

Wanneer u een gebruikersaccount die is geconfigureerd met een zwervend profiel aanmeldt bij een computer, wordt het zwervend profiel niet geladen zoals verwacht. De lokale kopie van het gebruikersprofiel geladen.

Oorzaak

Dit probleem treedt op als een langzame verbinding tussen de computer en de externe server het zwervende gebruikersprofiel worden opgeslagen.

Oplossing

Schakel de instelling 'Langzame netwerkverbindingen niet detecteren' voor dit probleem. U doet dit als volgt:
  1. Klik opStart, klik opUitvoeren, typgpedit.msc, en druk op ENTER.
  2. OnderComputerconfiguratie, vouwBeheersjablonen, vouwSysteem, en klik vervolgens opGebruikersprofielen.
  3. Dubbelklik op de rechterkantLangzame netwerkverbindingen niet detecteren.
  4. SelecteerIngeschakeld, en klik vervolgens opOK.
  5. Exit Groepsbeleidsobjecteditor.
  6. Klik opStart, klik opUitvoeren, typgpupdate/force, en druk op ENTER.
OpmerkingNadat dit beleid is ingeschakeld, wordt de volgende DWORD-registervermelding bestaat en de waarde 0 heeft:
HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\System\SlowLinkDetectEnabled

Eigenschappen

Artikel ID: 969535 - Laatste beoordeling: zaterdag 19 maart 2011 - Wijziging: 2.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Windows XP Professional
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Standard x64 Edition
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Ultimate
Trefwoorden: 
kbtshoot kbexpertiseinter kbsurveynew kbprb kbmt KB969535 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:969535

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com