Microsoft Entourage 2004 for Mac で Microsoft Entourage 2008 for Mac または重複するメッセージが表示されます。

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文書番号: 969825
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目次

現象

Microsoft Entourage 2008 for Mac または Microsoft の Entourage for Mac 2004 で POP3 電子メール アカウントでは、重複するメッセージを受信します。

原因

この問題は、次のいずれかで発生します。
  • 重複している電子メール アカウントが存在します。
  • 別のアカウントに転送されたメッセージ
  • サーバー技術者がサーバー上で保守を実行して、[アカウントのリセット
  • Entourage データベースを破損します。

解決方法

この問題を解決するには、次の手順を実行します。

ステップ 1: ルールを確認してください。

メッセージが重複する原因となる規則を作成していないかどうかを確認します。これを行うには、Entourage を起動、クリックしてください ツールをクリックして ルール、し、各ルールを確認します。

問題ルールを検索するには、すべてのルールの無効化し、から、入れ、問題が再発するまで、一度に 1 つずつオンにします。さらに、操作を移動したりするには、[受信トレイ] またはカスタム メールボックス、受信トレイにあるメッセージをコピーするルールを検索します。これらのアクションは、受信トレイで受信したメッセージ、ルールがトリガーし、移動または受信トレイにコピーすると、メッセージがループを作成します。この問題を解決するには、移動または受信トレイ以外の別のメールボックスにメッセージをコピーするルールを編集します。

手順 2: 重複アカウントを削除します。

Entourage を起動して、クリックしてください アカウント.重複する電子メール アカウントを表示する場合は、各重複するアカウントを選択しをクリックして、ボックスの一覧でを選択します。削除.

手順 3: webmail のメッセージを別のフォルダーに移動します。

メッセージはサーバー上で別のフォルダーに移動します。これを行うには、次の手順を実行します。
  1. ブラウザー ウィンドウを開き、web ベースの電子メールのページを参照、web ベースの電子メール アカウントにログインします。
  2. すべてのメッセージを受信トレイからカスタム フォルダーに移動します。つまり、既定の送信トレイ、削除済み、または送信済みアイテム フォルダー以外のフォルダーにメッセージを移動します。カスタム検索フォルダーが存在しない場合は、いずれかを作成します。
  3. Entourage を起動します。
  4. 重複したメッセージが受信されると、か、メッセージに web ベースのカスタム フォルダーを後で参照しない、または、受信トレイにそれを戻すことができます。テストするには Entourage を起動します。もう一度、重複したメッセージが配信されます。この現象が発生する場合は、終了し、再度 Entourage を起動します。重複したメッセージを繰り返しダウンロードする引き続き場合は、次の手順を移動します。

ステップ 4: データベースを再構築または新しい id を作成します。

Entourage データベースの再構築または新しい id を作成するには、Knowledge Base の資料を参照するのには、次の資料番号をクリックし、手順 1 を実行します。

268322 Mac および Entourage for Mac 2004 のほとんどの問題を解決するのには Entourage 2008 ユーザー データベースを再構築する方法

プロパティ

文書番号: 969825 - 最終更新日: 2011年8月15日 - リビジョン: 5.0
キーワード:?
kbtshoot kbprb kbemail kbexpertisebeginner kbmt kbsurveynew dftsdahomeportal KB969825 KbMtja
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英語版 KB:969825
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