Você recebe mensagens duplicadas no Microsoft Entourage 2008 para Mac ou no Microsoft Entourage 2004 para Mac

Traduções deste artigo Traduções deste artigo
ID do artigo: 969825 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Você recebe mensagens duplicadas em uma conta de email POP3 no Microsoft Entourage 2008 para Mac ou no Microsoft Entourage para Mac 2004.

Causa

Esse problema pode ocorrer por qualquer um dos seguintes motivos:
  • Existe uma conta de email duplicadas
  • As mensagens encaminhadas para outra conta
  • Sever técnicos executar manutenção no servidor e, em seguida, redefina a conta
  • O banco de dados do Entourage for corrompido.

Resolução

Para resolver esse problema, siga estas etapas.

Etapa 1: Verificar as regras

Verifique se que você não tiver criado regras que podem causar mensagens a ser duplicado. Para fazer isso, inicie o Entourage, clique emFerramentas, clique emRegrase, em seguida, verifique se cada regra.

Para localizar uma regra de problema, desligue todas as regras e ligá-los novamente um de cada vez até que o problema persistir. Além disso, procure por regras cujas ações mover ou copiar as mensagens na caixa de entrada ou uma caixa de correio personalizado que está localizado na caixa de entrada. Essas ações criam um loop na qual uma mensagem é recebida na caixa de entrada dispara a regra e faz com que a mensagem a ser movido ou copiado para a caixa de entrada novamente. Para resolver esse problema, edite a regra para mover ou copiar mensagens para outra caixa de correio diferente na caixa de entrada.

Etapa 2: Remover contas duplicadas

Iniciar o Entourage e, em seguida, clique emContas. Se você vir as contas de email duplicadas, selecione cada conta duplicada na lista para selecioná-lo e, em seguida, clique emExcluir.

Etapa 3: Mover mensagens de webmail para outra pasta

Mova as mensagens no servidor para outra pasta. Para fazer isso, execute estas etapas:
  1. Abra uma janela do navegador, vá até a página de Webmail e faça logon na conta de Webmail.
  2. Mova todas as mensagens da caixa de entrada para uma pasta personalizada. Ou seja, mova as mensagens para uma pasta diferente das pastas de caixa de saída, enviado ou excluído do padrão. Se uma pasta personalizada não existir, crie um.
  3. Inicie o Entourage.
  4. Se as mensagens duplicadas ainda são recebidas, você pode deixar as mensagens na pasta personalizada baseada na web para referência futura ou você pode restaurá-las na caixa de entrada. Inicie o Entourage para testá-lo. As mensagens duplicadas podem ser entregues mais uma vez. Se isso ocorrer, sair e iniciar o Entourage novamente. Se as mensagens duplicadas continuarem repetidamente fazer o download, vá para a próxima etapa.

Etapa 4: Reconstruir o banco de dados ou criar uma nova identidade

Para reconstruir o banco de dados do Entourage ou criar uma nova identidade, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft e, em seguida, siga a etapa 1:

268322Como reconstruir seu banco de dados de identidade no Entourage 2008 para Mac e o Entourage para Mac 2004 resolver a maioria dos problemas

Propriedades

ID do artigo: 969825 - Última revisão: quarta-feira, 23 de fevereiro de 2011 - Revisão: 3.0
A informação contida neste artigo aplica-se a:
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
Palavras-chave: 
kbtshoot kbemail kbexpertisebeginner kbsurveynew kbprb dftsdahomeportal kbmt KB969825 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 969825

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com