Mensagem de erro quando um utilizador do Exchange 2007 clica "Colocar" para submeter um novo item de mensagem para uma pasta pública moderada no OWA: "O item que tentou aceder já não existe

Traduções de Artigos Traduções de Artigos
Artigo: 973912 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Quando um utilizador do Microsoft Exchange Server 2007 clica Registar para submeter um novo item de mensagem para uma pasta pública moderada no Outlook Web Access (OWA), o utilizador receberá a seguinte mensagem de erro:
"O item que tentou aceder já não existe"
Depois do utilizador recebe esta mensagem de erro, o utilizador pode tentar criar o item novamente.

Causa

Quando um item de mensagem é submetido para o arquivo de pastas públicas, o cliente OWA tenta recarregar o item do arquivo de pasta pública para se certificar de que todas as propriedades foram capturadas correctamente. No entanto, uma regra é accionada para enviar o item para o moderador da pasta pública. Por conseguinte, recarregar do item falha no cliente OWA porque o item já não existe no arquivo de pasta pública.

Resolução

Para resolver este problema, instale o update rollup seguintes:

971534Descrição do conjunto de actualizações 1 para o Exchange Server 2007 Service Pack 2

Nota A correcção aplica-se uma actualização que modifica alguns processadores de eventos para impedir que os clientes OWA recarregar o item.

Mais Informação

Para mais informações sobre a pasta pública moderada, visite o seguinte site da Microsoft:
http://office.microsoft.com/en-us/outlook/HA101488031033.aspx

Propriedades

Artigo: 973912 - Última revisão: 20 de novembro de 2009 - Revisão: 2.1
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2007 Service Pack 2 nas seguintes plataformas
    • Microsoft Exchange Server 2007 Standard Edition
    • Microsoft Exchange Server 2007 Enterprise Edition
Palavras-chave: 
kbmt kbhotfixrollup kbfix kbsurveynew kbqfe kbexpertiseinter KB973912 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 973912

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com