Description du correctif cumulatif 1 pour Antigen 9.0 Service Pack 2

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Numéro d'article: 975355 - Voir les produits auxquels s'applique cet article
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Sommaire

Résumé

Microsoft a publié le correctif logiciel cumulatif 1 pour Microsoft Antigen 9.0 Service Pack 2. Cet article contient des informations sur la façon d'obtenir le correctif cumulatif et sur les problèmes résolus par le correctif cumulatif.

Ce correctif cumulatif comprend tous les correctifs dans Antigen 9.0 Service Pack 2. Pour plus d'informations sur les correctifs inclus dans le Service Pack 2, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
971063Description d'Antigen 9.0 avec le Service Pack 2

Plus d'informations

Nouvelles fonctionnalités de ce correctif logiciel cumulatif

  • StarEngine le service est arrêté lorsque SpamCure est désélectionnée
    Dans les versions d'Antigen antérieures à Antigen 9.0 Service Pack 2 correctif cumulatif 1, StarEngine service devrait continuer à s'exécuter même si le moteur anti-spam SpamCure a été n'est plus utilisé et soit le Cloudmark moteur anti-spam a été sélectionné ou aucun moteur antispam ont été sélectionnés. Cela signifiait que le service StarEngine ont continué à utiliser mémoire et ressources. Dans le correctif cumulatif 1, le service StarEngine sera maintenant arrêté s'il n'est pas sélectionné dans l'administrateur Antigen et les travaux d'analyse sont désactivées. Par exemple, cela peut se produire lorsqu'une mise à jour de moteur se produit ou les services sont recyclés. Une fois que les travaux d'analyse sont réactivées, le service StarEngine reste arrêté.
  • Correctif cumulatif 1 pour Antigen pour Exchange version 9.0 SP2 contient des fonctionnalités d'enregistrement des diagnostics supplémentaires pour le moteur Cloudmark
    Correctif cumulatif 1 pour Antigen pour Exchange version 9.0 SP2 ajoute de nouvelles fonctionnalités qui vous permettent d'enregistrer des informations de diagnostics supplémentaires sur le moteur Cloudmark. Nous vous recommandons d'activer cette journalisation uniquement lorsque vous y êtes invité par le service clientèle de Microsoft et de support.

    Important Cette section, la méthode ou la tâche contient vous explique comment modifier le Registre. Toutefois, des problèmes graves peuvent se produire si vous modifiez le Registre de façon incorrecte. Par conséquent, assurez-vous que vous procédez comme suit. Pour une meilleure protection, sauvegardez le Registre avant de le modifier. Ensuite, vous pouvez restaurer le Registre en cas de problème. Pour plus d'informations sur la façon de sauvegarder et restaurer le Registre, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
    322756Comment faire pour sauvegarder et restaurer le Registre de Windows

    Si vous y invite pour activer plu Cloudmark diagnostic journalisation, installer le correctif cumulatif 1 pour Microsoft Antigen pour Exchange version 9.0 SP2 et puis procédez comme suit :

    Pour Content Cloudmark scanneur Diagnostics
    Ces tests de diagnostic enregistrent plus d'informations Cloudmark dans le fichier ProgramLog.txt.
    1. Cliquez sur Démarrer, cliquez sur exécuter, tapez regedit, puis cliquez sur OK.
    2. Recherchez et cliquez sur la clé de Registre suivante :

      Pour Antigen pour Exchange :
      HKEY_LOCAL_MACHINE/SOFTWARE/Sybari Software/Antigen for Exchange
      Pour Antigen pour SMTP :
      HKEY_LOCAL_MACHINE/SOFTWARE/Sybari Software/Antigen for SMTP
    3. Dans le menu Edition, pointez sur Nouveau et cliquez sur Valeur DWORD.
    4. Tapez ContentScannerDiagnosticsLevel et appuyez sur ENTRÉE.
    5. Dans le menu Edition, cliquez sur Modifier.
    6. Tapez 1, puis cliquez sur OK.
    7. Quittez l'Éditeur du Registre
    Pour activer le nouveau paramètre, apportez une modification dans la zone options générales de l'interface utilisateur administrateur Antigen. Ainsi, Antigen relire les paramètres du Registre et afficher la nouvelle valeur de Registre.

    Les valeurs de Registre correspondent aux paramètres comme suit.
    ContentScannerDiagnosticsLevel :
    • 0: Désactive la journalisation pour toutes les informations de mise à jour de signature Cloudmark.
    • 1: Active la journalisation pour toutes les informations de mise à jour de signature Cloudmark.
    • 6: Active la journalisation des informations d'erreur uniquement.
    Pour la connexion de moteur Cloudmark adaptateur ETW
    Ces tests de diagnostic consigner Cloudmark Engine adaptateur plus d'informations dans un fichier de suivi ETW distinct :
    1. Ouvrez une invite de commande, puis exécutez la commande suivante pour créer une nouvelle trace :
      logman create trace Forefront-o c:\CloudmarkAdapterLog.etl-p "{b873680d-be62-4181-b678-bb651fa11c25}" -f bincirc - 1000 max
    2. Exécutez la commande suivante pour démarrer la collecte de données :
      Logman démarrez Forefront
    3. Reproduire le problème.
    4. Exécutez la commande suivante pour arrêter la collecte de données :
      Logman stop Forefront
    5. Exécutez la commande suivante pour supprimer le suivi ETW :
      Logman supprimer Forefront
    6. Collecter le fichier de trace à partir de votre dossier de sortie. Par exemple, demandez le fichier c:\CloudmarkAdapterLog.etl.
  • Antigen 9.0 Service Pack 2 correctif cumulatif 1 affiche la version actuelle de la signature du moteur Cloudmark autorité dans la console Antigen
    Comme le moteur d'autorité Cloudmark met à jour tout au long de la journée, les administrateurs peuvent afficher maintenant la version spécifique de la signature dans l'administrateur Antigen sous Mises à jour de l'analyseur. Cloudmark télécharge les nouvelles de micro-mises à jour chaque minute environ. Ceci s'affiche sous la forme d'un numéro de version dans la zone Version de signature pour le moteur sélectionné. Le numéro de version est construit à partir de la date et l'heure (en format horaire 24 heures) du dernier transfert de micro-mise à jour. Par exemple, la version de signature suivant indique que Cloudmark a été mis à jour le 23 septembre à 16 : 18 heures :
    9.23.16.18
    Pour afficher la version de signature Cloudmark dans l'administrateur Antigen, cliquez sur paramètres, puis cliquez sur Mises à jour de l'analyseur.
  • Antigen 9.0 Service Pack 2 Rollup 1 contient compteurs de performance pour le moteur du autorité Cloudmark et les moteurs de SpamCure

    Les compteurs de performances suivants sont ajoutés pour les moteurs SpamCure et d'administration Cloudmark dans Antigen 9.0 Service Pack 2 correctif cumulatif 1 :
    • Durée moyenne de l'analyse Cloudmark
    • Taux d'analyse Cloudmark Message moyen
    • Durée moyenne de l'analyse Spamcure
    • Taux d'analyse Spamcure Message moyen
  • Des informations supplémentaires ajoutées aux en-têtes des messages électroniques pour la détection du spam
    Pour chaque message analysé par Cloudmark pour la détection de spam, Antigen ajoute les informations suivantes à l'en-tête de messagerie, indépendamment de si le message a été détecté comme étant du spam ou non :
    X-MS-protection Antispam-report : data
    Remarque L' espace réservé data donnée Cloudmark spécifiques expliquant aux Cloudmark pourquoi le courrier était défini comme spam ou non-spam. Ces informations aide Cloudmark à leur détection du spam.

Problèmes qui sont résolus dans le correctif logiciel cumulatif 1 pour Antigen 9.0 SP2

Outre les correctifs inclus dans tous les service packs et correctifs cumulatifs pour Antigen 9.0, ce correctif logiciel cumulatif résout les problèmes suivants :

Informations sur les problèmes qui sont résolus dans le correctif cumulatif

  1. Scan engine updates fail, and the Antigen logs do not provide a valid error
  2. Mail is not scanned after you apply a new template in Antigen 9.0
  3. The AntigenClient.exe process in Antigen for Exchange version 9.0 may crash. This generates a Dr. Watson crash that references Bucket ID 1177692600
  4. Engine deprecation notifications continue to be sent even though the engine was disabled from all scan jobs and scanner updates.
  5. AntigenService crashes in Antigen 9.0 after you save changes that you made in the Antigen General Options panel
  6. Antigen 9.0 may detect that valid Office 2003 Word documents contain CorruptedComperssedFile viruses
  7. Antigen 9.0 may generate the following error in the ProgramLog.txt: "ERROR: AntigenInternet process returned 80010105 while processesing message"
  8. A scan engine update fails and generates a warning in the ProgramLog.txt file

Remarque Tous les correctifs répertoriés dans cette section appliquent aux produits suivants, sauf indication contraire :
Antigen pour Exchange version 9.0
Antigen pour Exchange version 9.0 avec SP1
Antigen pour Exchange version 9.0 avec SP2
Antigen for SMTP Gateways version 9.0
Antigen for SMTP Gateways version 9.0 avec SP 1
Antigen for SMTP Gateways version 9.0 avec SP 2
  1. Met à jour de moteur d'analyse tombe en panne, et les journaux Antigen ne fournissent pas une erreur valide
    Symptômes
    Lorsque des mises à jour du moteur analyse tombent en panne, il y a généralement une erreur consignée dans le fichier ProgramLog.txt qui indique une cause possible. Toutefois, dans ce cas, les erreurs sont enregistrées dans le fichier ProgramLog.txt sont insuffisantes pour la résolution des problèmes de l'échec de mise à jour de moteur.

    Message d'erreur suivant est enregistré pour le fichier ProgramLog.txt. L'espace réservé ScanEngineName contient le nom réel du moteur d'analyse n'a pas mis à jour.
    INFORMATIONS : Le moteur d'analyse ScanEngineName pour Antigen a été téléchargé.
    INFORMATIONS : Le moteur d'analyse ScanEngineName pour Antigen ont été reclassée.
    INFORMATION : test du moteur d'analyse ScanEngineName
    Erreur : Impossible de charger le moteur d'analyse ScanEngineName. HR = 0x800C0102. Une erreur s'est produite lors du chargement du moteur d'analyse ScanEngineName.
    Erreur: (0 x 00000002) le système ne peut pas trouve le fichier spécifié. Échec du test de moteur d'analyse ScanEngineName. hr = 0 x 80004005

    Cause
    Ce problème se produit lorsque la clé de Registre DatabasePath contient des caractères non valides. Par conséquent, le test de moteur qui se produit au cours de tout moteur met à jour échoue et provoque l'échec de chaque mise à jour consécutive.

    Cela se produit, par exemple, si la clé de Registre DatabasePath possède la configuration suivante :
    J:\\\\ProgramFiles\\AntigenCluster
    Dans cet exemple, les caractères supplémentaires de la barre oblique inverse (\) sont non valides.

    Résolution
    Après avoir installé le correctif cumulatif 1, message d'erreur suivants seront enregistrés dans le fichier ProgramLog.txt instead of message d'erreur précédente :
    Erreur : Le chemin d'accès de base de données dans le Registre n'existe pas.
  2. Courrier n'est pas analysé après avoir appliqué un nouveau modèle dans Antigen 9.0
    Symptômes
    Après avoir appliqué un nouveau modèle dans Antigen version 9.0, courrier SMTP est plus analysé pour la présence de virus.

    Message d'erreur suivant est consigné dans le fichier ProgramLog.txt :
    Erreur : scanjob.cpp::Load() : pStream->Read() a retourné 0 x 80010108
    Erreur : scanjob.cpp::Load() : signature non valide.

    Cause
    Avant le correctif cumulatif 1, lorsque les modèles ont été expédiés, les paramètres ScanJob ont été effacées avant que les nouveaux paramètres de les remplacent par le biais de la diffusion de modèle. Pendant ce processus, un problème peut se produire dans lequel les nouveaux paramètres ne remplacent pas les anciens paramètres qui ont déjà été effacées. Par conséquent, le ScanJob ne contient plus les paramètres nécessaires. Par conséquent, il ne peut pas analyser le courrier.
  3. Le processus AntigenClient.exe dans Antigen pour Exchange version 9.0 peut se bloquer. Cela génère un incident de Dr. Watson fait référence à pot ID 1177692600
    Symptômes
    Le processus de AntigenClient.exe dans Antigen pour Exchange version 9.0 peut se bloquer. Cette opération génère un incident de Dr. Watson fait référence à pot ID 1177692600. L'incident génère le vidage de pile Call suivantes :
    ANTIGENCLIENT.EXE!memcpy [MEMCPY.ASM]
    ANTIGENCLIENT.EXE!CScanJob::ChangeFilterListName [scanjob.cpp]
    ANTIGENCLIENT.EXE!ChangeFilterList [antigenfiltering.cpp]
    ANTIGENCLIENT.EXE!CListNamesPane::OnNotify [antigenfiltering.cpp]
    ANTIGENCLIENT.EXE!CRoundedWnd::WndProc [roundedwnd.cpp]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! SendMessageWorker [clmsg.c]
    User32.dll! SendMessageW [cltxt.h]
    Comctl32.dll! CCSendNotify [notify.c]
    Comctl32.dll! ListView_DismissEdit [lvicon.c]
    Comctl32.dll! ListView_OnCommand [listview.c]
    Comctl32.dll! ListView_WndProc [listview.c]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! CallWindowProcAorW [clmsg.c]
    User32.dll! CallWindowProcW [clmsg.c]
    ANTIGENCLIENT.EXE!CListPane::SubclassListViewProc [roundedwnd.cpp]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! SendMessageWorker [clmsg.c]
    User32.dll! SendMessageW [cltxt.h]
    User32.dll! ECNotifyParent [editec.c]
    User32.dll! SLKillFocus [editsl.c]
    User32.dll! SLEditWndProc [editsl.c]
    User32.dll! EditWndProc [editec.c]
    User32.dll! EditWndProcWorker [editec.c]
    User32.dll! EditWndProcW [editec.c]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! CallWindowProcAorW [clmsg.c]
    User32.dll! CallWindowProcW [clmsg.c]
    Comctl32.dll! ListView_EditWndProc [lvicon.c]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! DispatchClientMessage [client.c]
    User32.dll! __fnDWORD [ntcb.h]
    NTDLL.DLL!KiUserCallbackDispatcher [userdisp.asm]
    User32.dll! NtUserSetFocus [usrstubs.c]
    User32.dll! InternalCallWinProc [callproc.asm]
    User32.dll! UserCallWinProcCheckWow [clmsg.c]
    User32.dll! DispatchMessageWorker [clmsg.c]
    User32.dll! DispatchMessageW [cltxt.h]
    ANTIGENCLIENT.EXE!wWinMain [antigenclient.cpp]
    ANTIGENCLIENT.EXE!__tmainCRTStartup [crt0.c]
    Kernel32.dll! BaseProcessStart [support.c]

    S'applique à
    5 Correctif cumulatif pour Microsoft Antigen pour Exchange version 9.0 SP1
    Antigen pour Exchange version 9.0 SP2
  4. Met à jour de moteur désapprobation notifications continuent à être envoyé même si le moteur a été désactivé à partir de tous les travaux d'analyse et analyseur
    Symptômes
    Une nouvelle fonctionnalité a été ajoutée au Service Pack 2 pour Antigen version 9.0 dans qui analyse les moteurs qui ne sont plus fabriqués sont supprimés à partir du produit. Alertes par courrier électronique sont envoyées à l'administrateur avant la retraite. Toutefois, dans Antigen version 9.0 pour les passerelles SMTP avec Service Pack 2, les administrateurs toujours recevez ces retraite notifications même lorsque le moteur abandonné est désactivé à tous les travaux d'analyse et les mises à jour de moteur.

    Cause
    Ce problème est due au fait que le code pour vérifier les moteurs d'analyse sont activées pour les travaux d'analyse d'identiques dans Antigen pour Exchange Server et Antigen for SMTP Gateways. Toutefois, Antigen for SMTP Gateways ne contient pas une analyse rapide pour que vous ne pouvez pas vérifier que les moteurs ont été désactivées dans l'analyse rapide sur un Antigen pour passerelle SMTP installation.

    S'applique à
    Antigen 9.0 pour SMTP Gateways SP2
  5. Le service AntigenService se bloque dans Antigen 9.0 une fois que vous avez enregistré les modifications que vous apportées dans le panneau Options générales d'Antigen
    Symptômes
    Une fois que vous apportez des modifications dans le panneau Antigen Options générales et puis cliquez sur Enregistrer, le service AntigenService peut-être se bloquer.

    L'incident sera confirmée lorsque vous passez au panneau de travaux d'analyse de l'administrateur Antigen. L'erreur suivante s'affiche au bas de la console :
    Impossible de se connecter à RealTime Scanjob.
    L'erreur de journal application suivante est également enregistrée :
    Le service AntigenService s'est arrêté de façon inattendue.
    TheProgramLog.txt ne se connecteront pas une erreur.
  6. Antigen 9.0 peut détecter que les documents Office 2003 Word valides contiennent des virus CorruptedCompressedFile
    Symptômes
    Antigen 9.0 détecte faussement valides les documents Office 2003 Word comme CorruptedCompressedFiles. La pièce jointe est supprimée comme un virus.

    Une pièce jointe est supprimée et un incident est consigné dans le panneau d'incidents indiquant qu'Antigen supprimé le fichier en tant que virus CorruptedCompressedFile. Le fichier ProgramLog.txt contient l'entrée suivante :
    INFORMATIONS : L'analyse en temps réel a détecté des virus : dossier : Folder Name stockage Group\file nommer message : incident de ligne de sujet : état CorruptedCompressedFile : supprimés
    Où l'espace réservé au Folder Name est le nom du dossier dans lequel Antigen a détecté le virus.

    Cause
    Cette erreur est provoquée par la méthode dans lequel Antigen tente d'analyser le document Word.
  7. Antigen 9.0 peut générer l'erreur suivante dans le fichier ProgramLog.txt: «erreur : processus AntigenInternet renvoyé 80010105 lors processesing du message «
    Symptômes
    Antigen 9.0 peut générer l'erreur suivante dans le fichier ProgramLog.txt :
    Erreur : Processus AntigenInternet renvoyé 80010105 lors processesing du message

    Cause
    Cette erreur est provoquée par un problème dans le fichier MimeNavigator.dll Antigen.
  8. Une mise à jour du moteur d'analyse échoue et génère un avertissement dans le fichier ProgramLog.txt
    Symptômes
    Si un des Antigen externe moteur fournisseurs publient une mise à jour de moteur comprenant les fichiers empaquetés dans ses sous-répertoires, la mise à jour du moteur d'Antigen échoue. L'avertissement suivant est enregistré dans le fichier ProgramLog.txt :
    Une défaillance a été signalée par l'Observateur de synchronisation lorsque vous avez installé le moteur d'analyse. Action = 0 x 00000001. C:\Program Files\Microsoft Antigen pour Exchange\Engines\x86\ \Bin\bases/stt/ (EngineName)

    Cause
    Ce problème se produit lorsque Antigen ne peut pas réussi à mettre à jour tous les moteurs qui contiennent des sous-répertoires dans ses packages de mise à jour.

Comment faire pour installer le correctif cumulatif

  1. Exécutez le programme d'installation en double-cliquant sur le fichier de service pack ou correctif cumulatif exécutable.

    Remarque Lorsque le programme d'installation est en cours d'exécution, les services Exchange et Antigen sont arrêtés et votre flux de messagerie est temporairement arrêté.
  2. Une fois l'installation terminée et les services Exchange et Antigen ont redémarré (cela se produit automatiquement pendant l'installation), vérifiez que Antigen fonctionne correctement.

    Remarque Antigène service packs ou correctifs cumulatifs peuvent également être installé à l'aide du travail FFSMC Deployment. Pour plus d'informations, consultez les travaux de déploiement dans le Guide utilisateur de Forefront Server Security Management Console. Dans ce cas, le programme d'installation s'exécute en mode silencieux et il n'y a aucune entrée utilisateur requise. Le reste du processus demeure la même que lorsque vous exécutez le programme d'installation en double-cliquant sur le fichier exécutable.

Conditions préalables

Ce correctif cumulatif requiert Antigen 9.0 Service Pack 2. Pour plus d'informations sur la façon d'obtenir Antigen 9.0 Service Pack 2, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
971063Description d'Antigen 9.0 avec le Service Pack 2

Informations de fichier

Ce correctif peut ne pas contenir tous les fichiers dont vous avez besoin à la mise à jour complète d'un produit vers la dernière version. Ce correctif contient uniquement les fichiers nécessaires à la résolution des problèmes répertoriés dans cet article.

La version anglaise (États-Unis) de ce correctif a les attributs de fichier (ou ultérieure des attributs de fichier) répertoriés dans le tableau suivant. Les dates et heures de ces fichiers sont exprimées en temps universel (UTC). Lorsque vous affichez les informations de fichier, il est converti en heure locale. Pour connaître le décalage entre l'UTC et l'heure locale, utilisez l'onglet fuseau horaire de l'élément de date et heure dans le panneau de configuration.
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Nom de fichierVersion du fichierTaille du fichierDateHeurePlate-forme
Aexmladapter.dll9.2.1097.60525,82403-Sept-200917 : 48x 86
Ant5inst.dll9.2.1097.60963,07203-Sept-200917 : 48x 86
Antigenasj.dll9.2.1097.60313,85603-Sept-200917 : 48x 86
Antigenclient.exe9.2.1097.601,185,28003-Sept-200917 : 48x 86
Antigendiag.exe9.2.1097.60286,72003-Sept-200917 : 48x 86
Antigeninternet.exe9.2.1097.60823,29603-Sept-200917 : 48x 86
Antigenmanual.exe9.2.1097.60813,56803-Sept-200917 : 48x 86
Antigenpmdll.dll9.2.1097.60294 91203-Sept-200917 : 48x 86
Antigenpmsetup.exe9.2.1097.60272,38403-Sept-200917 : 49x 86
Antigenrealtime.exe9.2.1097.60794,11203-Sept-200917 : 49x 86
Antigenservice.exe9.2.1097.601,499,64803-Sept-200917 : 49x 86
Antigensmtpsink.dll9.2.1097.60430,08003-Sept-200917 : 49x 86
Antutil.exe9.2.1097.60316 92803-Sept-200917 : 49x 86
Fsecontentscanner.exe9.2.15.0670,06403-Sept-200919 : 33x 86
Getenginefiles.exe9.2.1097.60600,06403-Sept-200917 : 49x 86
Mimenavigator.dll9.2.1097.60296,96003-Sept-200917 : 49x 86
Scanenginetest.exe9.2.1097.60527,36003-Sept-200917 : 48x 86
Sfxcab.exe9.2.1097.5643.00803-Sept-200919 : 36x 86
Smimenavigator.dll9.2.1097.60221,69603-Sept-200917 : 48x 86
Structstgnavigator.dll9.2.1097.60272,89603-Sept-200917 : 48x 86
Sybariave.dllNon applicable557,56803-Sept-200919 : 35x 86
Synchelper.dll1.2.0.110474,11203-Sept-200919 : 34x 86
Tnefnavigator.dll9.2.1097.60283,13603-Sept-200917 : 48x 86
Custom.dllNon applicable73,72803-Sept-200919 : 37x 86
Updspapi.dll6.3.13.0382,84027 Juillet 200717 : 41x 86

Propriétés

Numéro d'article: 975355 - Dernière mise à jour: vendredi 19 mars 2010 - Version: 8.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Antigen 9.0 for Exchange Service Pack 2
  • Microsoft Antigen 9.0 for SMTP Gateways Service Pack 2
Mots-clés : 
kbmt kbautohotfix atdownload kbregistry kbhotfixserver kbexpertiseadvanced kbhotfixrollup kbsurveynew kbfix KB975355 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 975355
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