Problemas de formato o el programa cierra inesperadamente cuando intenta abrir un documento nuevo o inicie Word para Mac

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Síntomas

Al iniciar Microsoft Word 2008 para Mac o Microsoft Word 2004 para Mac, o cuando intenta abrir un documento nuevo, experimenta uno de las condiciones siguientes:
  • El programa se cierra inesperadamente.
  • Faltan las barras de herramientas.
  • Márgenes están establecidos incorrectamente.
  • La paleta de formato desaparece.

Causa

Este problema está provocado por un archivo de preferencias dañado.

Solución

Para resolver este problema, tiene que restaurar el archivo de preferencias de Word a su configuración predeterminada. Para ello, siga los pasos para la versión de Word para Mac que utiliza.

Microsoft Word 2008 para Mac

  1. Salga de todos los Microsoft Office para Mac programas.
  2. En el menú Ir , haga clic en Inicio .
  3. Abra la carpeta de biblioteca.
  4. Abra la carpeta de preferencias.
  5. Busque un archivo que se denomina com.microsoft.Word.plist.
  6. Si encuentra el archivo, mueva al escritorio. Si no encuentra el archivo, el programa está utilizando las preferencias predeterminadas.
  7. Si Buscar el archivo y mueva al escritorio, inicie Word y compruebe si el problema persiste. Si el problema persiste, salga de Microsoft Word y restaurar el archivo a su ubicación original. A continuación, vaya al paso siguiente. Si el problema parece solucionarse, puede mover el archivo com.microsoft.Word.plist a la Papelera.
  8. Salga de todos los Microsoft Office para Mac programas.
  9. En el menú Ir , haga clic en Inicio .
  10. Abra la carpeta de biblioteca.
  11. Abra la carpeta de preferencias.
  12. Abra la carpeta de Microsoft.
  13. Busque el archivo se denomina com.microsoft.Word.prefs.plist.
  14. Mueva el archivo en el escritorio.
  15. Inicie Word y compruebe si el problema persiste. Si el problema persiste, salga de Word y restaurar el archivo a su ubicación original. A continuación, vaya al paso siguiente. Si el problema parece solucionarse, puede mover el archivo com.microsoft.Word.prefs.plist a la Papelera.
  16. En el menú Ir , haga clic en Inicio .
  17. Abra la carpeta Library
  18. Abra la carpeta Application Support.
  19. Abra la carpeta de Microsoft.
  20. Abra la carpeta Office.
  21. Abra la carpeta de plantillas.
  22. Busque el archivo que se denomina normal y mover el archivo en el escritorio.
  23. Inicie Word y compruebe si el problema persiste. Si el problema parece solucionarse, puede mover el archivo normal a la Papelera.

Microsoft Word 2004 para Mac

  1. Salga de todos los Microsoft Office para Mac programas.
  2. En el menú Ir , haga clic en Inicio .
  3. Abra la carpeta de biblioteca.
  4. Abra la carpeta de preferencias.
  5. Busque un archivo que se denomina com.microsoft.Word.plist.
  6. Si encuentra el archivo, mueva al escritorio. Si no encuentra el archivo, el programa está utilizando las preferencias predeterminadas.
  7. Si Buscar el archivo y mueva al escritorio, inicie Word y compruebe si el problema persiste. Si el problema persiste, salga de Word y restaurar el archivo a su ubicación original. A continuación, vaya al paso siguiente. Si el problema parece solucionarse, puede mover el archivo com.microsoft.Word.plist a la Papelera.
  8. Salga de todos los Microsoft Office para Mac programas.
  9. En el menú Ir , haga clic en Inicio .
  10. Abra la carpeta de biblioteca.
  11. Abra la carpeta de preferencias.
  12. Abra la carpeta de Microsoft.
  13. Busque un archivo que se denomina com.microsoft.Word.prefs.plist.
  14. Mueva el archivo en el escritorio.
  15. Inicie Word y compruebe si el problema persiste. Si el problema persiste, salga de Word y restaurar el archivo a su ubicación original. A continuación, vaya al paso siguiente. Si el problema parece solucionarse, puede mover el archivo com.microsoft.Word.prefs.plist a la Papelera.
  16. En el menú Ir , haga clic en Inicio .
  17. Abra la carpeta documentos.
  18. Abra la carpeta de datos de usuario de Microsoft.
  19. Busque el archivo que se denomina normal y mover el archivo en el escritorio.
  20. Inicie Word y compruebe si el problema persiste. Si el problema parece solucionarse, puede mover el archivo normal a la Papelera.

Propiedades

Id. de artículo: 975725 - Última revisión: sábado, 19 de septiembre de 2009 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Word 2004 for Mac
  • Microsoft Office Word 2008 for Mac
Palabras clave: 
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Traducción automática
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Haga clic aquí para ver el artículo original (en inglés): 975725

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