El formulario personalizado de una convocatoria de reunión no se utiliza en el calendario de los destinatarios en un entorno de Exchange Server 2007

Seleccione idioma Seleccione idioma
Id. de artículo: 975916 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

En un entorno Microsoft Exchange Server 2007, cuando envíe una convocatoria de reunión que incluya un formulario personalizado, la convocatoria de reunión se muestra como una cita comunes. En otras palabras, el formulario personalizado no se utiliza en el calendario de los destinatarios.

Causa

Este problema se produce porque Exchange Server 2007 no copia la propiedad dispidCustomFlag de la convocatoria de reunión.

Solución

Para resolver este problema, instale el siguiente paquete acumulativo de actualizaciones:
972076Descripción del paquete acumulativo de actualizaciones 2 para Exchange Server 2007 Service Pack 2

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Para obtener más información acerca de la propiedad dispidCustomFlag, visite el siguiente sitio Web de Microsoft:
http://technet.microsoft.com/en-us/library/bb125163(EXCHG.80).aspx

Propiedades

Id. de artículo: 975916 - Última revisión: viernes, 22 de enero de 2010 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2007 Service Pack 2 sobre las siguientes plataformas
    • Microsoft Exchange Server 2007 Enterprise Edition
    • Microsoft Exchange Server 2007 Standard Edition
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard
Palabras clave: 
kbmt kbhotfixrollup kbsurveynew kbqfe kbfix kbexpertiseinter KB975916 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 975916

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com