Expression Web 3 puede bloquearse durante una operación de importación si se cierra el panel de la lista de carpetas

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Síntomas

Microsoft Expression Web 3 puede bloquearse cuando intenta importar un archivo o una carpeta.

Causa

Este problema puede producirse cuando se cierra el panel de la Lista de carpetas durante la operación de importación. En primer lugar se ha informado de este problema en Expression Web 3 Service Pack 1 (SP1).

Solución

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se refiere a:".

Para evitar este problema, utilice uno de los métodos siguientes:
  • Asegúrese de que el panel de la lista de carpetas está abierto antes de comenzar a importar archivos o carpetas.

    Para abrir el panel de la lista de carpetas, haga clic en Lista de carpetas En la página Paneles menú. Esta opción permite mostrar u ocultar el panel de la lista de carpetas.
  • No utilice el Importación en el Archivo menú para importar un archivo. En su lugar, abra la carpeta que contiene el archivo o subcarpeta que desea importar y, a continuación, arrástrelo desde la carpeta directamente en Expression Web 3.

Pasos para reproducir el problema

Para reproducir el problema, siga estos pasos:
  1. Cierre el panel de la lista de carpetas.
  2. Utilice el Importación en elArchivo menú para importar un archivo o una carpeta.

Propiedades

Id. de artículo: 978503 - Última revisión: lunes, 25 de junio de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Expression Web 3.00 Standard
Palabras clave: 
kbrapidpub kbmt KB978503 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 978503

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