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現象

Windows ベースのコンピューターで1つの USB バルクストレージデバイス (たとえば、iPhone) を使用すると、デバイスが応答しない状態で表示されます。 この問題は、次の条件に該当する場合に発生する可能性があります。

  • コンピュータには、intel 5 シリーズまたは intel 3400 シリーズファミリの Intel チップセット搭載のチップセットが搭載されています。

  • USB デバイスには、保留中の制御とバルクトラフィックがあります。

原因

この問題が発生するのは、プラットフォームコントローラーハブ (PCH) で、どのトラフィックタイプが優先度であるのかを解決できないためです。 そのため、USB デバイスに関連付けられているポートが応答を停止します。 この問題は、プロセッサが長時間 C0 の電源状態にあるときに発生します。 たとえば、Cx の状態が有効になっていない場合や、システムトラフィックによって C0 の電源状態が維持されない場合などがあります。 Cx の状態が有効になっている場合、デバイスはしばらく後で回復する可能性があります。注: この問題は、限られた数の USB デバイスにのみ影響します。 この問題は、usb デバイスドライバプログラムが、USB バージョン1.0 の EHCI 仕様で定義されている、Nak カウントをリロードした場合にのみ発生します。

解決方法

この問題を解決するには、コンピューターの製造元またはマザーボードの製造元に問い合わせて、システム BIOS の更新プログラムを入手してください。 使用しているコンピューターの製造元については、次の Web サイトを参照してください。

http://support.microsoft.com/gp/vendors/en-us

詳細情報

Intel チップセットの識別方法の詳細については、次の Intel の Web サイトを参照してください。

http://www.intel.com/support/chipsets/sb/CS-009245.htmIntel 5 シリーズチップセットと Intel 3400 シリーズチップセットの詳細については、次の Intel の Web サイトを参照してください。

http://www.intel.com/Assets/PDF/specupdate/322170.pdfこの資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。 明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。他社テクニカル サポートのお問い合わせ窓口は、ユーザーの便宜のために提供されているものであり、 将来予告なしに変更されることがあります。 マイクロソフトは、掲載されている情報に対して、いかなる責任も負わないものとします。

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