Der Prozess ' Store.exe ' reagiert nicht mehr auf einem Server mit Exchange Server 2007

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Problembeschreibung

Der store.exe-Prozess auf einem Microsoft Exchange Server 2007 Server reagiert. Daher ist die Nachrichtenübermittlung an den Exchange Server 2007-Server blockiert. Schließlich können Clients nicht auf die Postfächer zugreifen, die auf dem Exchange Server 2007-Server befinden. Darüber hinaus, wenn Sie die RPC-gemittelt Wartezeit von MSExchangeIS im Systemmonitor überwachen, finden Sie, dass der Wert der RPC-gemittelt Wartezeit von MSExchangeIS sehr hoch ist.

Ursache

Dieses Problem entsteht durch einen Deadlock im Prozess store.exe.

Lösung

Um dieses Problem zu beheben, installieren Sie das folgende Update-Rollup:
979784Hinweise zum Updaterollup 3 für Exchange Server 2007 Servicepack 2

Status

Microsoft hat bestätigt, dass dies ein Problem in der Microsoft-Produkten handelt, die im Abschnitt "Beziehen sich auf" aufgeführt sind.

Eigenschaften

Artikel-ID: 979219 - Geändert am: Donnerstag, 18. März 2010 - Version: 1.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange Server 2007 Service Pack 2, wenn verwendet mit:
    • Microsoft Exchange Server 2007 Standard Edition
    • Microsoft Exchange Server 2007 Enterprise Edition
Keywords: 
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Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 979219
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