Servicio en el transporte de Exchange en un servidor de Exchange Server 2010 se bloquea cuando se procesa un determinado mensaje.

Seleccione idioma Seleccione idioma
Id. de artículo: 980364 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Considere el siguiente escenario:
  • Configura el diario en un servidor de Microsoft Exchange Server 2010.
  • Configurar un agente de transporte para tener acceso a datos adjuntos de mensajes de correo electrónico en el servidor de Exchange Server 2010.
En este escenario, el servicio de transporte de Microsoft Exchange en el servidor bloquea continuamente cuando se procesa un mensaje determinado. Además, se bloquea el flujo de correo al servidor.

NotaDeshabilitar el diario o deshabilitar al agente de transporte en el servidor para evitar un bloqueo.

Causa

Este problema se produce porque unStackOverflowExceptionse produce la excepción.

Solución

Para resolver este problema, instale el paquete acumulativo de actualizaciones siguientes:
982639Descripción del paquete acumulativo de actualizaciones 4 para Exchange Server 2010

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se refiere a:".

Más información

Para obtener más información sobre el diario, visite el siguiente sitio Web de Microsoft:
Información general sobre el diario

Para obtener más información acerca de los agentes de transporte, visite el siguiente sitio Web de Microsoft:
Información general acerca de los agentes de transporte

Propiedades

Id. de artículo: 980364 - Última revisión: viernes, 18 de junio de 2010 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2010 Standard
  • Microsoft Exchange Server 2010 Enterprise
Palabras clave: 
kbexpertiseinter kbqfe kbsurveynew kbhotfixrollup kbfix kbmt KB980364 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 980364

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com