Description du correctif cumulatif 2 pour Antigen 9 pour Exchange Server avec Service Pack 2 et pour Antigen 9 pour les passerelles SMTP avec Service Pack 2

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Sommaire

Résumé

Microsoft a publié le correctif cumulatif 2 pour Antigen 9 pour Exchange Server avec Service Pack 2 et pour Antigen 9 pour les passerelles SMTP avec Service Pack 2. Cet article contient des informations sur la façon d'obtenir le correctif cumulatif et sur les problèmes résolus par ce correctif logiciel cumulatif.

Plus d'informations

Problèmes résolus dans correctif cumulatif 2 pour 9 Antigen pour Exchange Server avec Service Pack 2 et pour Antigen 9 pour les passerelles SMTP avec Service Pack 2

Ce correctif logiciel cumulatif résout les problèmes suivants :

Informations sur les problèmes qui sont résolus dans le correctif cumulatif

  • 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP ne pas envoyer de notifications aux adresses de messagerie interne

    Symptômes

    Destinataires internes qui sont spécifiées dans toutes les notifications ne reçoivent pas de la notification par courrier électronique attendu. Pour afficher les destinataires internes sont censés pour recevoir des notifications, cliquez sur notifications dans le menu de rapport de la console Administrateur Antigen.

    Cause

    Ce problème se produit lorsque vous utilisez la fonctionnalité DomainDatFilename 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP pour spécifier les domaines internes.
  • Le service de cluster ne peut pas créer ou restaurer les points de contrôle de chiffrement sur un cluster de Microsoft Exchange 2003

    Symptômes

    Le service de Cluster Impossible de créer ou de restaurer les points de contrôle de chiffrement pour une instance de banque d'informations Exchange 2003 dans Antigen 9 pour Exchange ou d'une instance de Exchange SMTP dans Antigen 9 pour les passerelles SMTP.

    Lors de l'installation de 9 Antigen pour Exchange ou Antigen 9 pour les passerelles SMTP sur un Exchange du cluster, l'installation s'arrête et vous recevez message d'erreur suivantes :
    Le programme d'installation n'a pas pu créer la ressource d'Antigen et la configuration dans le serveur virtuel Exchange.
    Lorsqu'une ressource de cluster est mises en ligne, un type d'événement semblable au suivant est enregistré dans le journal système :


    Type d'événement : Événement d'erreur
    Source : ClusSvc
    Catégorie d'événement : Point de contrôle du Gestionnaire
    ID d'événement : 1121
    Description :
    Le chiffrement point de contrôle pour la ressource de cluster ' instance de banque d'informations Exchange n'a pas pu être restauré avec le nom de conteneur
    'C44FBC30 1445 11 d 3-8CAA-00104B9C5823'. La ressource peut ne pas fonctionne correctement.

    Cause

    Ce problème se produit car le compte d'administrateurs locaux ne dispose pas des autorisations suffisantes sur le dossier suivant :
    %Drive%\Documents et Settings\All Users\Application Data\Microsoft\Crypto\RSA\MachineKeys
    Les autorisations sont appliquées à ce dossier sont héritées par le fichier est créé dans le dossier suivant lorsqu'un de ces symptômes se produit :
    {47bea955279d0bff4b03ff43cad2cab7_80331190-c9c2-4bc8-b3da-6baffb106058}
    Solution de contournement

    Si vous rencontrez ce problème et ne peut pas installer ce package correctif cumulatif pour résoudre ce problème dès à présent, vous pouvez contourner ce problème en ajoutant les comptes locaux suivants avec le contrôle total à "%Drive%\Documents et Settings\All Users\Application Data\Microsoft\Crypto\RSA\MachineKeys" dossier :
    • local_computer\Administrateurs
    • local_computer\System
    • local_computer\Interface réseau service


    Remarque Assurez-vous que la possibilité de propager les autorisations à tous les objets enfants est activée pour chaque compte.
  • Le 9 Antigen pour Exchange et Antigen 9 pour les services de passerelles SMTP ne peut pas démarrer si le répertoire racine d'installation contient un fichier qui est nommé «Programme»

    Symptômes

    Le 9 Antigen pour Exchange et Antigen 9 pour les services de passerelles SMTP ne peut pas démarrer si le répertoire racine d'installation contient un fichier nommé Program.

    Cause

    Ce problème se produit lorsque les services exécutables fichier pour Antigen 9 pour Exchange ou pour Antigen 9 pour les passerelles SMTP ne contiennent pas entre guillemets le chemin d'accès du fichier exécutable. Cela empêche la recherche n'importe quel fichier dans le chemin d'accès de système. Par exemple, le fichier "C:\Program" peut être trouvé pour un chemin d'accès du fichier «C:\Program Files\Microsoft Antigen pour Exchange\AntigenService.exe». Cela signifie que 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP recherche le fichier incorrect et ne peut pas démarrer le service.

    Solution de contournement

    Pour contourner temporairement ce problème si vous ne pouvez pas installer immédiatement ce correctif cumulatif, effectuez l'une des opérations suivantes :
    • Renommez le fichier est nommé «Programmer».
    • Encadrez de guillemets le chemin d'accès au fichier exécutable dans le Registre de services. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
      812486ID d'événement 7000 et message d'erreur "%1 n'est pas une Application Win32 valide" lorsque vous démarrez un service
  • Toutes les mises à jour de moteur rouleau dans 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP si le répertoire racine d'installation contient un fichier nommé «Programme»

    Symptômes

    Lorsque vous tentez de mettre à jour du moteur d'analyse dans Antigen 9 pour Exchange et Antigen 9 pour les passerelles SMTP, la mise à jour restaure. Après avoir téléchargé le nouveau moteur d'analyse, il ne peut pas être intégré. Le moteur d'analyse est annulé et 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP rétablit l'ancien moteur d'analyse.

    En outre, les entrées suivantes peuvent être enregistrées dans le journal d'application et dans le fichier ProgramLog.txt pour le temps que vous tentez de mettre à jour d'un moteur d'analyse. L'exemple suivant est pour le moteur d'analyse de Microsoft.

    «INFORMATION : le moteur d'analyse Microsoft a été téléchargé "
    «INFORMATION : le moteur d'analyse Microsoft ont été reclassée.»
    "Erreur: (0x000000c1) %1 n'est pas une application Win32 valide. Impossible de lancer ScanEngineTest pour le moteur d'analyse de Microsoft."
    «INFORMATION : le moteur d'analyse Microsoft a été annulé. "

    Cause

    Ce problème se produit lorsque le chemin d'accès de ScanEngineTest.exe n'est pas encadrée de guillemets pour le code de mise à jour de moteur dans 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP. Cela empêche la recherche n'importe quel fichier dans le chemin d'accès de système. Par exemple, le fichier "C:\Program" peut être trouvé pour un chemin d'accès du fichier «C:\Program Files\Microsoft Antigen pour Exchange\ScanEngineTest.exe». Cela signifie que 9 Antigen pour Exchange et Antigen 9 pour les passerelles SMTP recherche le fichier incorrect et ne peut pas terminer le test de moteur d'analyse. Dans ce scénario, le moteur d'analyse est annulée.
  • Paramètres du modèle ne peut pas être déployés dans 9 Antigen pour Exchange et Antigen 9 pour les serveurs passerelles SMTP lorsque vous utilisez la console de gestion de Forefront Server Security

    Symptômes

    Forefront Server Security Management Console vous permet de déployer des paramètres de modèle pour un 9 Antigen pour Exchange ou un 9 Antigen pour SMTP Gateways serveur. Le travail se termine correctement. Toutefois, lorsque vous vérifiez la console Administrateur Antigen, vous constatez que les paramètres à partir du modèle ne sont pas appliqués aux travaux d'analyse.

    Cause

    AntigenStarter.exe est utilisé pour déployer les paramètres de modèle sur le local 9 Antigen pour Exchange et Antigen 9 pour les serveurs passerelles SMTP. Lorsque ce problème se produit, le fichier AntigenStarter.exe est appelé avant que le fichier .adb template est copié vers le serveur local.

    Par conséquent, AntigenStarter.exe intègre les paramètres sont déjà appliqués aux travaux d'analyse. AntigenStarter.exe ne s'applique pas les nouveaux paramètres de .adb de template.

    Solution de contournement

    Pour contourner ce problème, utiliser AntigenStarter.exe localement pour déployer les paramètres de modèle après que Forefront Server Security Management Console a déployé votre .adb template vers le serveur. Pour plus d'informations sur AntigenStarter.exe et les paramètres de ligne de commande, voir chapitre 11 - à l'aide de modèles dans Antigen pour Exchange Guide. Pour obtenir ce guide de l'utilisateur, reportez-vous au site Microsoft TechNet Web suivant :
    http://technet.microsoft.com/en-us/library/bb914041.aspx
  • Notifications de l'expéditeur ne sont pas envoyées dans Antigen pour Exchange si le champ «De» dans l'en-tête du message électronique d'origine a un nom d'affichage unique qui occupe plus d'une ligne

    Symptômes

    Notifications de l'expéditeur ne sont pas envoyées dans Antigen pour Exchange si le champ «De» dans l'en-tête du message électronique d'origine a un nom d'affichage unique qui contient un grand nombre de caractères et ponts plusieurs lignes. Par exemple, ce problème se produit avec l'en-tête codé suivant :
    From: =?iso-2022-jp?B?YUEyMzQ1Njc2ISAxMjM3NPS2ODkwMTIzTNW2Nw==?=
     =?iso-2022-jp?B?ODkwISIzNDQ32Nzg5MDEyMzL1Nhc9OTAxMjM9XO==?=
     =?iso-2022-jp?B?Tjc2ORskPiVERXklSIsoQg==?= <user@contoso.com>
    


    Plus d'informations

    En règle générale, lorsqu'un message électronique est détecté comme mise en correspondance un virus, un filtre de fichiers ou certains autre entité appropriée dans Antigen pour Exchange, Antigen envoie l'expéditeur d'origine de message électronique une notification qui contient les détails sur l'événement. Toutefois, lorsque le champ "De" de l'en-tête du message électronique d'origine contient plusieurs lignes en raison de la longueur du nom complet, les notifications de l'expéditeur ne sont pas envoyées.

    En outre, les messages d'erreur suivants peuvent être enregistrés dans le fichier ProgramLog :
    Erreur : Impossible de récupérer la ligne de données suivante à partir d'Active Directory. Code d'erreur : 00005012.

    Avertissement : L'utilisateur n'a pas une adresse SMTP. Utilisateur :
  • Une mise à jour du moteur d'analyse échoue et enregistre un message d'avertissement dans le fichier ProgramLog.txt

    Symptômes

    Si un des Antigen pour Exchange Server ou Antigen pour les fournisseurs de moteur d'analyse externe passerelles SMTP relâchez une mise à jour du moteur d'analyse qui intègre les fichiers sont empaquetés dans des sous-répertoires, la mise à jour du moteur d'analyse échouera. En outre, un message d'avertissement est enregistré dans le fichier ProgramLog.txt semblable au suivant :
    Avertissement : Une erreur a été signalée par l'Observateur de synchronisation lors de l'installation de l'analyseur. Action = 0 x 00000001. Répertoire d'installation C:\<Forefront Installation Directory> \ <EngineName> \Bin\bases/stt/
    Cause

    Ce problème se produit car Antigen ne peut pas mettre à jour un moteur d'analyse qui contient un ou plusieurs sous-répertoires dans son package de mise à jour.
  • Les paramètres dans une nouvelle installation d'Antigen restent non configurés après avoir appliqué un Antigen existant <template>fichier .adb à Antigen à l'aide de la commande AntigenStarter

    Symptômes

    La console d'administration Antigen contient des configurations vides tels que les listes de Filtre de fichiers et des listes Expéditeurs autorisés.

    Plus d'informations

    Afin de dupliquer les paramètres à partir d'un serveur Antigen existant vers un nouveau serveur Antigen, un administrateur peut copier le fichier .adb de template Antigen sur le serveur nouveau et puis exécutez la commande AntigenStarter. Dans certains cas, les paramètres à partir du fichier .adb template ne sont pas appliqués intégralement.
  • Antigène génère des notifications sur les moteurs d'analyse obsolètes même si elles ne sont pas utilisées

    Symptômes

    Les administrateurs de la liste de notification critique Antigen continuer à recevoir des demandes de messagerie pour cesser d'utiliser un moteur d'analyse désapprouvée. Ce problème se produit même si le moteur d'analyse est désactivé dans l'administrateur Antigen.

    En outre, le texte suivant est enregistré dans le journal des événements :
    Le moteur d'analyse engine_display_name n'est plus pris en charge. Mises à jour ne sont plus disponibles pour ce moteur et par conséquent, la vérification de mise à jour pour ce moteur a été désactivée. Veuillez passer en revue les moteurs d'analyse choisis pour vos travaux d'analyse et une autre sélection afin de garantir la protection à jour.
  • Antigène détecte incorrectement des fichiers PDF en tant que fichiers UNICODE lorsqu'il est configuré pour filtrer les fichiers PDF

    Symptômes

    Vous configurer Antigen pour filtrer les fichiers PDF. Lorsqu'un fichier PDF est filtré, les entrées suivantes sont enregistrées dans le fichier ProgramLog.txt :
    date time(812-2468, "DIAGNOSTIC : l'analyseur IMS a détecté un FileType de 2 (FOBTYPE_UNICODE)"

    date time(812-2468),"DIAGNOSTIC : l'Analyseur de IMS virus analyse le fichier nommé «.pdf file_name» à partir du message nommé subject situé dans le dossier"Sortant""
    Plus d'informations

    Lorsqu'un filtre de fichiers est configuré pour les fichiers PDF (Portable Document Format) dans Antigen et UNICODE est sélectionné sous la liste Type de fichier, Antigen filtrage avec succès le fichier. Toutefois, il s'enregistre incorrectement qu ' un fichier UNICODE a été filtré.
  • Courrier électronique peut mettre en file d'attente dans les files d'attente de la recherche du répertoire Exchange, flux de courrier électronique est lente, ou plus envoyer et recevoir des délais d'attente dans Exchange lorsqu'Antigen pour Exchange est installé

    Symptômes

    Vous pouvez rencontrer un ou plusieurs des symptômes suivants dans Exchange lorsqu'Antigen pour Exchange est installé :
    • Électronique peut être mis en file d'attente dans les files d'attente de la recherche du répertoire Exchange.
    • Flux de courrier électronique est lente.
    • Utilisateurs signalent des délais d'attente plus longs pour envoyer et recevoir du courrier électronique.
    • L'utilisation du processeur peut être élevé.
    Cause

    Ce problème peut se produire dans Exchange lorsqu'Antigen est installé. Cela se produit en raison d'un problème de performances dans le composant de filtrage de mot clé d'Antigen.
  • Antigen pour Exchange Service Pack 2 Rollup 2 offre des performances améliorées pour la journalisation des incidents

    Plus d'informations

    Lorsque Antigen effectue beaucoup de détections, ces doivent être enregistrés dans la base de données Incident.mdb. Dans ce cas, il y a une augmentation des taux d'utilisation du processeur. Par exemple, vous observerez une augmentation de l'utilisation du processeur par le processus AntigenService.exe à ce stade. Cela s'est produite car accède Antigen à la table d'incidents nombre deux fois pour mettre à jour la table.

    Après avoir installé le correctif cumulatif 2 pour Antigen 9 pour Exchange Service Pack 2, les performances de journalisation des incidents sont améliorées.

Informations sur le correctif cumulatif

Télécharger des informations

Un correctif pris en charge est disponible auprès de Microsoft. Toutefois, ce correctif est conçu uniquement pour corriger le problème décrit dans cet article. Appliquer ce correctif uniquement aux systèmes rencontrant ce problème spécifique.

Si le correctif est disponible au téléchargement, il existe une section «Téléchargement de correctif logiciel disponible» en haut de cet article de la base de connaissances. Si cette section n'apparaît pas, soumettez une demande service clientèle Microsoft et de support technique pour obtenir le correctif.

Remarque Si des problèmes supplémentaires se produisent ou si des procédures de dépannage sont nécessaires, vous devrez peut-être créer une demande de service distincte. Les coûts habituels du support technique s'appliqueront aux questions supplémentaires et aux problèmes qui ne relèvent pas de ce correctif spécifique. Pour obtenir une liste complète des numéros de téléphone Microsoft auprès des services de support technique ou pour créer une demande de service distincte, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://support.microsoft.com/contactus/?ws=support
Remarque Le formulaire «Téléchargement de correctif logiciel disponible» affiche les langues pour lesquelles le correctif est disponible. Si vous ne voyez pas votre langue, il est, car un correctif n'est pas disponible pour cette langue.

Comment faire pour installer le correctif cumulatif

Pour installer le correctif cumulatif, procédez comme suit :
  1. Exécutez le programme d'installation en double-cliquant sur le fichier exécutable du correctif cumulatif.

    Remarque Lorsque le programme d'installation est en cours d'exécution, les services Exchange et Antigen sont arrêtés et votre flux de messagerie est temporairement arrêté.
  2. Après l'installation est terminée et les services Exchange et Antigen sont redémarrés, assurez-vous que Antigen fonctionne correctement.

    Notes
    • Les services Exchange et Antigen sont automatiquement redémarrés au cours de l'installation.
    • Antigène service packs ou des cumuls de correctif peuvent être installés à l'aide du travail FFSMC Deployment. Pour plus d'informations, consultez «Déploiement des travaux» dans le Guide de Forefront Server Security Management Console. Dans ce cas, le programme d'installation s'exécute en mode silencieux et aucune entrée utilisateur n'est requise. Le reste du processus reste les mêmes que lorsque vous exécutez le programme d'installation en double-cliquant sur le fichier exécutable.

Conditions préalables

Ce correctif cumulatif requiert que l'une des méthodes suivantes pour être installé :
  • 9 De Microsoft Antigen for Exchange Service Pack 2
  • 9 De Microsoft Antigen for SMTP Gateways Service Pack 2
Pour plus d'informations sur ces service packs, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
971063Description d'Antigen 9.0 avec le Service Pack 2

Informations de fichier

Ce correctif peut ne pas contenir tous les fichiers dont vous avez besoin à la mise à jour complète d'un produit vers la dernière version. Ce correctif contient uniquement les fichiers nécessaires à la résolution des problèmes répertoriés dans cet article.

La version anglaise (États-Unis) de ce correctif a les attributs de fichier (ou ultérieure des attributs de fichier) répertoriés dans le tableau suivant. Les dates et heures de ces fichiers sont exprimées en temps universel (UTC). Lorsque vous affichez les informations de fichier, il est converti en heure locale. Pour connaître le décalage entre l'UTC et l'heure locale, utilisez l'onglet fuseau horaire de l'élément de date et heure dans le panneau de configuration.
Pour Antigen 9 pour Exchange Service Pack 2
Réduire ce tableauAgrandir ce tableau
Nom de fichierVersion du fichierTaille du fichierDateHeure
Aexmladapter.dll 9.2.1097.63 525,824 23-Fév-2010 15 : 28
Ant5inst.dll 9.2.1097.63 967,168 23-Fév-2010 15 : 28
Antigenasj.dll 9.2.1097.63 313,856 23-Fév-2010 15 : 28
Antigenclient.exe 9.2.1097.63 1,185,280 23-Fév-2010 15 : 28
Antigendiag.exe 9.2.1097.63 286,720 23-Fév-2010 15 : 28
Antigenimc.exe 9.2.1097.63 265,216 23-Fév-2010 15 : 28
Antigeninternet.exe 9.2.1097.63 823,296 23-Fév-2010 15 : 28
Antigenmanual.exe 9.2.1097.63 813,568 23-Fév-2010 15 : 28
Antigenmonitor.exe 9.2.1097.63 241,152 23-Fév-2010 15 : 28
Antigenpmdll.dll 9.2.1097.63 294 912 23-Fév-2010 15 : 28
Antigenpmsetup.exe 9.2.1097.63 272,384 23-Fév-2010 15 : 28
Antigenrealtime.exe 9.2.1097.63 794,624 23-Fév-2010 15 : 28
Antigenservice.exe 9.2.1097.63 1,511,936 23-Fév-2010 15 : 28
Antigensmtpsink.dll 9.2.1097.63 430,080 23-Fév-2010 15 : 28
Antigenstarter.exe 9.2.1097.63 209,920 23-Fév-2010 15 : 28
Antigenstore.exe 9.2.1097.63 231,936 23-Fév-2010 15 : 28
Antigenvsapi.dll 9.2.1097.63 326,144 23-Fév-2010 15 : 28
Antutil.exe 9.2.1097.63 317,440 23-Fév-2010 15 : 28
Fsecontentscanner.exe 9.2.0015.0 670,064 11-Sep-2009 21 : 53
Getenginefiles.exe 9.2.1097.63 60,0576 23-Fév-2010 15 : 28
Mimenavigator.dll 9.2.1097.63 296,960 23-Fév-2010 15 : 27
Scanenginetest.exe 9.2.1097.63 527,360 23-Fév-2010 15 : 28
Smimenavigator.dll 9.2.1097.63 221,696 23-Fév-2010 15 : 27
Statisticsmanager.dll 9.2.1097.63 509,952 23-Fév-2010 15 : 27
Structstgnavigator.dll 9.2.1097.63 272,896 23-Fév-2010 15 : 27
Sybariave.dll Non applicable557,568 07-Fév-2010 02 : 39
Sybariengine.dll 9.2.1097.63 136,704 23-Fév-2010 15 : 27
Tnefnavigator.dll 9.2.1097.63 283,136 23-Fév-2010 15 : 27
Pour les 9 Antigen for SMTP Gateways Service Pack 2
Réduire ce tableauAgrandir ce tableau
Nom de fichierVersion du fichierTaille du fichierDateHeure
Aexmladapter.dll 9.2.1097.63 525,824 23-Fév-2010 15 : 28
Ant5inst.dll 9.2.1097.63 967,168 23-Fév-2010 15 : 28
Antigenasj.dll 9.2.1097.63 313,856 23-Fév-2010 15 : 28
Antigenclient.exe 9.2.1097.63 1,185,280 23-Fév-2010 15 : 28
Antigendiag.exe 9.2.1097.63 286,720 23-Fév-2010 15 : 28
Antigenimc.exe 9.2.1097.63 265,216 23-Fév-2010 15 : 28
Antigeninternet.exe 9.2.1097.63 823,296 23-Fév-2010 15 : 28
Antigenmanual.exe 9.2.1097.63 813,568 23-Fév-2010 15 : 28
Antigenmonitor.exe 9.2.1097.63 241,152 23-Fév-2010 15 : 28
Antigenpmdll.dll 9.2.1097.63 294 912 23-Fév-2010 15 : 28
Antigenpmsetup.exe 9.2.1097.63 272,384 23-Fév-2010 15 : 28
Antigenrealtime.exe 9.2.1097.63 794,624 23-Fév-2010 15 : 28
Antigenservice.exe 9.2.1097.63 1,511,936 23-Fév-2010 15 : 28
Antigensmtpsink.dll 9.2.1097.63 430,080 23-Fév-2010 15 : 28
Antigenstarter.exe 9.2.1097.63 209,920 23-Fév-2010 15 : 28
Antigenstore.exe 9.2.1097.63 231,936 23-Fév-2010 15 : 28
Antigenvsapi.dll 9.2.1097.63 326,144 23-Fév-2010 15 : 28
Antutil.exe 9.2.1097.63 317,440 23-Fév-2010 15 : 28
Fsecontentscanner.exe 9.2.0015.0 670,064 11-Sep-2009 21 : 53
Getenginefiles.exe 9.2.1097.63 600,576 23-Fév-2010 15 : 28
Mimenavigator.dll 9.2.1097.63 296,960 23-Fév-2010 15 : 27
Scanenginetest.exe 9.2.1097.63 527,360 23-Fév-2010 15 : 28
Smimenavigator.dll 9.2.1097.63 221,696 23-Fév-2010 15 : 27
Statisticsmanager.dll 9.2.1097.63 509,952 23-Fév-2010 15 : 27
Structstgnavigator.dll 9.2.1097.63 27,2896 23-Fév-2010 15 : 27
Sybariave.dll 557,568 07-Fév-2010 02 : 39
Sybariengine.dll 9.2.1097.63 136,704 23-Fév-2010 15 : 27
Tnefnavigator.dll 9.2.1097.63 283,136 23-Fév-2010 15 : 27

Propriétés

Numéro d'article: 980586 - Dernière mise à jour: mercredi 3 mars 2010 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Antigen 9.0 for Exchange Service Pack 2
  • Microsoft Antigen 9.0 for SMTP Gateways Service Pack 2
Mots-clés : 
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La version anglaise de cet article est la suivante: 980586
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