참석자가 없는 예약된 “ 모임 시작 ” 라이브 회의 추가 - Outlook을 사용하여 만든 모임을 가입할 때 슬라이드 공유할 수 없습니다.

기술 자료 번역 기술 자료 번역
기술 자료: 980954 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Microsoft Office Outlook Microsoft 회의 추가 기능의 사용하여, 특별 또는 모임 시작 Live Meeting 사용자가 만드는 경우 이끌이가 슬라이드를 공유할 수 있습니다. 그러나 참석자가 슬라이드 공유할 수 없습니다. 사용자가 Microsoft Office Communicator 2007을 사용하여 임시 Live Meeting 초기화하는 경우 이 문제가 발생하지 않습니다.

참고 임시 모임에서 모임의 경우 인스턴트 공동 작업 및 모임 시작 모임에 부르기도 합니다.

원인

Microsoft 회의 추가-Microsoft Office Outlook을 사용하여 임시 Live Meeting 사용자 초기화될 때, 모임에 대한 기본 형식은 프레젠테이션 회의 형식으로가 설정됩니다. 프레젠테이션 회의 참석자가 기본적으로 슬라이드를 공유하고 허용하지 않습니다. 모임에 대한 기본 형식은 Office Communicator 2007을 사용하여 Live Meeting 임시 사용자가 초기화될 때, 공동 작업 회의 형식으로가 설정됩니다. 공동 작업 모임 참석자에게 기본적으로 슬라이드를 공유할 수 있습니다.

해결 방법

중요 이 섹션에서는, 메서드 또는 작업이 레지스트리 수정 방법을 알려 주는 단계가 포함되어 있습니다. 그러나 레지스트리를 잘못 수정하면 심각한 문제가 발생할 수 있습니다. 따라서 다음 이 단계를 주의 깊게 따라야 합니다. 추가 보호 기능을 수정하기 전에 레지스트리를 백업하십시오. 그런 다음 문제가 발생할 경우 레지스트리를 복원할 수 있습니다. 백업하고 복원하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
322756Windows 에서 레지스트리를 복원하는 방법
이 문제를 해결하려면 다음 업데이트를 설치하십시오.
980924Outlook에 대한 Live Meeting 회의 추가 기능의 업데이트에 대한 설명: 4월 2010
이 업데이트를 설치한 후 레지스트리 키를 만들어야 합니다. 다음과 같이 하면 파일 경로를 확인할 수 있습니다:
  1. 시작, "regedit" 검색 프로그램 및 파일을 상자에서 입력한 다음 Enter 키를 누릅니다. 관리자 암호를 묻는 메시지가 나타나면 암호를 입력하십시오. 확인 메시지가 나타나면 확인을 제공하십시오.
  2. 다음 레지스트리 하위 키를 찾아 누릅니다:
    HEKY_CURRENT_USER\Software\Microsoft\Live Meeting\Addins
  3. 편집 메뉴에서 새로 만들기를 가리킨 다음 DWORD 값 을 클릭하십시오.
  4. EnableCollaboration 를 입력한 다음 Enter 키를 누릅니다.
  5. <a0>EnableCollaboration</a0> 를 마우스 오른쪽 단추로 클릭한 다음 수정 을 클릭하십시오.
  6. 값 데이터 상자에 1 을 입력한 다음 확인 을 클릭하십시오.
  7. 레지스트리 편집기를 종료합니다.

해결 과정

이 문제를 해결하려면 모임을 시작한 후에 (Ctrl + N)를 선택하여 참석자 사용 권한을 변경할 수 있습니다.

현재 상태

Microsoft는 "적용 대상" 절에 나열된 제품에서 문제가 있음을 확인했습니다.

속성

기술 자료: 980954 - 마지막 검토: 2010년 4월 7일 수요일 - 수정: 2.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office Live Meeting Add-in for Microsoft Outlook
  • Microsoft Office Live Meeting 2007
키워드:?
kbmt kbsurveynew kbexpertiseinter kbqfe KB980954 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
이 문서의 영문 버전 보기:980954

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com