Nebude pravděpodobně možné připojit k síti pomocí modemu 3 G po odebrání modemu 3 G v systému Windows 7 nebo Windows Server 2008 R2

Překlady článku Překlady článku
ID článku: 981382 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

V počítačích se systémem Windows 7 nebo Windows Server 2008 R2 úspěšně vytvořit telefonické síťové připojení pomocí modemu 3 G. Odebrání a potom znovu připojte modem 3 G. Lze však nelze se připojit k síti pomocí modemu 3 G znovu.

Dojde problému, zjistíte, že je zastavena služba Správce vzdáleného přístupu (Rasmans.dll).

Příčina

K tomuto problému dochází z důvodu problému ve službě Rasmans.dll po 3 G modem časování odebrán.

Řešení

Informace o opravě hotfix

K dispozici je podporovaná oprava hotfix od společnosti Microsoft. Tato oprava hotfix je však určena pouze k opravě problému popsanému v tomto článku. Tuto opravu hotfix instalujte pouze do systémů, ve kterých dochází k potížím popsaným v tomto článku. Tato oprava hotfix může být dále testována. Pokud Vás tento problém závažně nepostihuje, doporučujeme počkat na další aktualizaci softwaru, která bude tuto opravu hotfix obsahovat.

Pokud je oprava hotfix k dispozici ke stažení, v horní části tohoto článku je sekce "Hotfix stažení k dispozici". Pokud tento oddíl nevidíte, obraťte se na Technickou podpora společnosti Microsoft pro získání opravy hotfix.

Poznámka: Pokud vyskytnout další problémy nebo řešení potíží je vyžadován, pravděpodobně budete muset vytvořit požadavek na samostatnou službu. Výdaje na technickou podporu se týkají dalších otázek a problémů, které nelze vyřešit pomocí této opravy konkrétní opravy hotfix. Navštivte následující web společnosti Microsoft pro získání telefonního čísla na Zákaznické centrum, nebo pokud chcete vytvořit samostatnou žádost o podporu:
http://support.microsoft.com/contactus/?ws=support
Poznámka: "K dispozici oprava Hotfix stahování" formulář zobrazí jazyky, pro které je oprava hotfix k dispozici. Pokud váš jazyk není zobrazen, oprava hotfix není k dispozici pro daný jazyk.

Požadavky

Neexistují žádné požadavky.

Informace o registru

Pokud chcete použít tento balíček opravy hotfix, není nutné provádět žádné změny registru.

Požadavek na restartování

Po instalaci této opravy hotfix může být nutné restartovat počítač.

Informace o nahrazení opravy hotfix

Tato oprava hotfix nenahrazuje dříve vydanou opravu hotfix.

INFORMACE O SOUBORECH

Globální verze této opravy hotfix nainstaluje soubory, které mají atributy, které jsou uvedeny v následujících tabulkách. Data a časy těchto souborů jsou uvedeny koordinovaný světový čas (UTC). Kalendářní data a časy jednotlivých souborů v místním počítači jsou zobrazeny v místního času společně podle aktuálního letní čas (DST). Navíc data a časy mohou změnit při provádění některých operací se soubory.
Poznámky k informacím o souborech systému Windows 7 a Windows Server 2008 R2
Důležité Opravy hotfix systému Windows 7 a opravy hotfix systému Windows Server 2008 R2 jsou součástí stejné balíčků. Opravy hotfix na stránce Hotfix požadavek však jsou uvedeny pod oba operační systémy. Vyžádat balíčku oprav hotfix, která se vztahuje k jedné nebo obou operačních systémů, vybrat opravu hotfix, která je uvedena v části "Windows 7 a Windows Server 2008 R2" na stránce. Vždy naleznete v části "Platí pro" v článcích určit skutečný operační systém, každá oprava hotfix, která se vztahuje.
  • MANIFEST (.manifest) jsou nainstalovány pro každé prostředí jsou soubory listed separately v části "Další souborů informace o systému Windows Server 2008 R2 a Windows 7". Soubory MANIFEST a přidružené zabezpečení katalogu (CAT) soubory, jsou velmi důležité pro udržení stavu aktualizované součásti. Soubory katalogu zabezpečení, pro něž nejsou uvedeny atributy, jsou podepsané digitálním podpisem společnosti Microsoft.
Pro všechny podporované verze x86 systému Windows 7
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruVerze souboruVelikost souboruDatumČasPlatforma
Rasmans.dll6.1.7600.20669285,18416-Mar-201007: 21X86
Pro všechny podporované 64bitové verze x 7 v systému Windows a systému Windows Server 2008 R2
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruVerze souboruVelikost souboruDatumČasPlatforma
Rasmans.dll6.1.7600.20669343,55216-Mar-201008: 02X64
Pro všechny podporované verze IA-64 systému Windows Server 2008 R2
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruVerze souboruVelikost souboruDatumČasPlatforma
Rasmans.dll6.1.7600.20669697,34416-Mar-201006: 41IA-64

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.

Další informace

Další informace o službě RASMAN naleznete na webu společnosti Microsoft:
Events in the RASMAN service
Další informace o konfiguraci problémů s připojením k Internetu naleznete na webu společnosti Microsoft:
Troubleshooting Internet connection problems
Další informace o terminologii používané v aktualizacích softwaru naleznete v následujícím článku znalostní báze Microsoft Knowledge Base:
824684Popis standardní terminologie používané při popisu aktualizací softwaru společnosti Microsoft

Další informace o souborech

Další informace o souborech pro 7 v systému Windows a Windows Server 2008 R2

Další soubory pro všechny podporované-verze x 86 systému Windows 7
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruX86_319a9c9d571acfdd76da7de3f8b5232a_31bf3856ad364e35_6.1.7600.20669_none_ac7f6344aafe0048.manifest
Verze souboru
Velikost souboru701
Datum (UTC)16-Mar-2010
Čas (UTC)10: 55
PlatformaNelze použít
Název souboruX86_microsoft-windows-rasmanservice_31bf3856ad364e35_6.1.7600.20669_none_9f372dfc1b05e05c.manifest
Verze souboru
Velikost souboru12,900
Datum (UTC)16-Mar-2010
Čas (UTC)07: 55
PlatformaNelze použít
Další soubory pro všechny podporované 64bitové verze x 7 v systému Windows a systému Windows Server 2008 R2
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruAmd64_9ec328e8375786149bcf6c6fc8523553_31bf3856ad364e35_6.1.7600.20669_none_35fa8a0b6affe63b.manifest
Verze souboru
Velikost souboru705
Datum (UTC)16-Mar-2010
Čas (UTC)10: 55
PlatformaNelze použít
Název souboruAmd64_microsoft-windows-rasmanservice_31bf3856ad364e35_6.1.7600.20669_none_fb55c97fd3635192.manifest
Verze souboru
Velikost souboru12,904
Datum (UTC)16-Mar-2010
Čas (UTC)09: 01
PlatformaNelze použít
Další soubory pro všechny podporované verze IA-64 systému Windows Server 2008 R2
Zmenšit tuto tabulkuRozšířit tuto tabulku
Název souboruIa64_634bd83911e586d4aa4747af09ebb535_31bf3856ad364e35_6.1.7600.20669_none_6cf51a35e8a1f063.manifest
Verze souboru
Velikost souboru703
Datum (UTC)16-Mar-2010
Čas (UTC)10: 55
PlatformaNelze použít
Název souboruIa64_microsoft-windows-rasmanservice_31bf3856ad364e35_6.1.7600.20669_none_9f38d1f21b03e958.manifest
Verze souboru
Velikost souboru12,902
Datum (UTC)16-Mar-2010
Čas (UTC)08: 49
PlatformaNelze použít

Vlastnosti

ID článku: 981382 - Poslední aktualizace: 14. dubna 2010 - Revize: 1.0
Informace v tomto článku jsou určeny pro produkt:
  • Windows 7 Enterprise
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Ultimate
  • Windows HPC Server 2008 R2
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 Foundation
  • Windows Server 2008 R2 Standard
  • Windows Web Server 2008 R2
Klíčová slova: 
kbmt kbhotfixserver kbautohotfix kbfix kbqfe kbsurveynew kbprb KB981382 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:981382

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com