Oprava: Není k dlouhé prodlevě při pokusu zobrazit jiné pravidlo zásad v produktu ISA Server 2006, pokud pole obsahuje více serverů ISA

Překlady článku Překlady článku
ID článku: 982173 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Předpokládejme následující situaci:
  • Nainstalujete více členů matici Microsoft Internet Security and Acceleration (ISA) Server 2006.
  • Je-li spustit konzolu Správa serveru ISA zobrazíte pravidlo zásad pro ISA Server.
  • Pokusíte se zobrazit jiné pravidlo zásad.
V tomto scénáři operace může trvat dlouhou dobu.

Poznámka: Pokud pole obsahuje více než pět členů, k tomuto problému obvykle dochází.

Příčina

K tomuto problému dochází, protože ověření pro vzdálené volání PROCEDUR) volání procedur z konzoly pro správu pro každý člen pole je pomalé.

Řešení

Tento problém vyřešíte instalací kumulativní balíčku oprav hotfix, která je popsána v následujícím článku znalostní báze Microsoft Knowledge Base (KB):
982182Popis balíčku opravy hotfix produktu ISA Server 2006: 13. dubna 2010

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.

Odkazy

Další informace o terminologii používané v aktualizacích softwaru naleznete v následujícím článku znalostní báze Microsoft Knowledge Base:
824684Popis standardní terminologie používané při popisu aktualizací softwaru společnosti Microsoft

Vlastnosti

ID článku: 982173 - Poslední aktualizace: 14. května 2010 - Revize: 1.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Internet Security and Acceleration Server 2006 Service Pack 1 na těchto platformách
    • Microsoft Internet Security and Acceleration Server 2006 Enterprise Edition
    • Microsoft Internet Security and Acceleration Server 2006 Standard Edition
Klíčová slova: 
kbmt kbexpertiseinter kbfix kbsurveynew kbqfe KB982173 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:982173

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com