V aplikaci Word 2010 se nezobrazuje prázdné místo mezi stránkami

Překlady článku Překlady článku
ID článku: 982837 - Produkty, které se vztahují k tomuto článku.
Tento článek vysvětluje, jak v aplikaci Word 2010 zobrazit prázdné místo mezi stránkami, pokud není zobrazeno.
Question Image
Při vytváření dokumentu v aplikaci Word 2010 jsem si všimla, že se mezi stránkami nezobrazuje prázdné místo. Jak je mám zobrazit?
Zmenšit tento obrázekZvětšit tento obrázek
2442473

 
 Pokud nejsou zobrazeny mezery, dvakrát klikni na hranici mezi stránkami. Pokud to nepomůže, klikni na kartu Soubor a pak na položku Možnosti.
Zmenšit tento obrázekZvětšit tento obrázek
2442474



Zobrazí se dialogové okno Možnosti aplikace Word. V nabídce vlevo klikni na možnost Zobrazení, zaškrtni políčko V zobrazení rozložení při tisku zobrazovat prázdné místo mezi stránkami a klikni na tlačítko OK.
Zmenšit tento obrázekZvětšit tento obrázek
2439891

answer image
Question Image
Páni! Teď už se mezery zobrazily. Ale zajímalo by mě, proč předtím vůbec zmizely.
Zmenšit tento obrázekZvětšit tento obrázek
2442481

 
 Když v aplikaci Word 2010 zobrazíš dokument v zobrazení Zobrazit rozložení při tisku a dvakrát klikneš na hranici mezi stránkami, mezery mezi stránkami se buď zobrazí, nebo skryjí. Třeba jsi na hranici mezi stránkami omylem dvakrát kliknula.
answer image
Question Image
Ano, to je možné. A co je zobrazení Zobrazit rozložení při tisku? 
 Je to jeden z režimů zobrazení v aplikaci Word, ve kterém je vidět, jak bude dokončený dokument vypadat po vytištění.

Pokud klikneš na kartu Zobrazení můžeš tento režim vybrat v části Zobrazení dokumentu. Klikni na možnost Čtení na celé obrazovce vpravo.
Zmenšit tento obrázekZvětšit tento obrázek
2439893

answer image
Question Image
Stránky se teď zobrazují na celé obrazovce! To může být užitečné, až si budu potřebovat prohlédnout rozložení celého dokumentu. Jak se ale vrátím do normálního zobrazení?
Zmenšit tento obrázekZvětšit tento obrázek
2442487

 
 Klikni na tlačítko Zavřít v pravém horním rohu okna.
Zmenšit tento obrázekZvětšit tento obrázek
2442495



Aplikace Word 2010 nabízí i jiné režimy zobrazení. Zobrazení Zobrazit rozložení webové stránky ti ukazuje, jak by tvůj dokument vypadal jako webová stránka. Zobrazení Zobrazit osnovu je užitečné při psaní dlouhých dokumentů, jako jsou různé zprávy nebo úvahy. Režim Koncept usnadňuje úpravy dokumentu. V závislosti na druhu dokumentu, který vytvoříte, si můžeš vybrat z různých zobrazení. Pokud chceš zobrazení přepnout, stačí kliknout na název požadovaného zobrazení v části Zobrazení dokumentu na kartě Zobrazení.
Zmenšit tento obrázekZvětšit tento obrázek
2439899


answer image
Question Image
Takže když se chci vrátit do zobrazení Zobrazit rozložení při tisku, mám kliknout na možnost Zobrazit rozložení při tisku na kartě Zobrazení, je to tak?

A ještě něco. Někdy je písmo příliš malé, takže nejde přečíst. Zajímalo by mě, jestli je možné písmo zvětšit.
 
 Klikni na možnost Lupa na kartě Zobrazení.
Zmenšit tento obrázekZvětšit tento obrázek
2439922

answer image
Question Image
Zobrazí se dialogové okno Lupa. Stačí jen vybrat možnost Měřítko?
Zmenšit tento obrázekZvětšit tento obrázek
2439926

 
 Ano. V aplikaci Word 2010 můžeš také určit měřítko zobrazení přetažením posuvníku umístěného v pravém dolním rohu okna. Vyzkoušej si to! Není na tom nic složitého.
Zmenšit tento obrázekZvětšit tento obrázek
2439928
answer image

Vlastnosti

ID článku: 982837 - Poslední aktualizace: 12. října 2010 - Revize: 1.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Word 2010

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com