Un espace blanc entre les pages ne s'affiche pas dans Word 2010

Traductions disponibles Traductions disponibles
Numéro d'article: 982837 - Voir les produits auxquels s'applique cet article
Cet article explique comment afficher un espace entre des pages dans Word 2010, lorsqu'il n'est pas affiché.
Question Image
Alors que je créais un document dans Word 2010, j'ai remarqué que l'espace entre les pages n'apparaissait pas. Que dois-je faire pour les afficher ?
Réduire cette imageAgrandir cette image
2443146

 
 Si l'espacement n'est pas affiché, double-cliquez sur la bordure entre les pages. Si cela ne fonctionne pas, cliquez sur l'onglet Fichier, puis cliquez sur Options.
Réduire cette imageAgrandir cette image
2443147


La boîte de dialogue Options Word apparaît, cliquez sur Affichage dans le menu de gauche et cochez la case Afficher l'espace blanc entre les pages dans la vue Page et cliquez sur OK.
Réduire cette imageAgrandir cette image
2443162

answer image
Question Image
Parfait ! L'espace apparaît à nouveau. Je voudrais toutefois savoir pourquoi cet espace n'apparaissait plus.
Réduire cette imageAgrandir cette image
2443170

 
 Dans Word 2010, lorsque vous consultez un document en vue Page et que vous double-cliquez sur la bordure entre les pages, vous pouvez permuter entre afficher et masquer l'espace. Je suppose que avez involontairement double-cliqué.
answer image
Question Image
Oui, c'est possible. Qu'est-ce que cette vue Page ? 
 C'est l'un des affichages possibles dans Word, il vous permet de voir l'aspect de votre document fini lorsqu'il est imprimé.

Si vous cliquez sur l'onglet Affichage, l'affichage sélectionné est activé dans Affichages document. Cliquez sur Lecture plein écran sur la droite.
Réduire cette imageAgrandir cette image
2443175

answer image
Question Image
Oh, la page occupe tout l'écran ! C'est utile pour vérifier la mise en page d'un document entier. Comment puis-je restaurer l'affichage normal ?
Réduire cette imageAgrandir cette image
2443187

 
 Cliquez sur Fermer dans l'angle supérieur droit de la fenêtre.
Réduire cette imageAgrandir cette image
2443190


Word 2010 possède d'autres modes d'affichage. L'affichage Web vous permet de voir votre document sous l'aspect d'une page Internet. L'affichage Plan est utile lorsque vous écrivez de longs documents tels que des rapports ou des essais. Le mode Brouillon permet de modifier facilement le document. En fonction du type de document que vous créez, vous pouvez choisir différentes vues. Pour changer de vue, cliquez simplement sur le nom d'un affichage dans les Affichages document sous l'onglet Affichage
Réduire cette imageAgrandir cette image
2443197

answer image
Question Image
Pour revenir à la vue Page, il suffit de cliquer sur Page sous l'onglet Affichage.

Les polices sont parfois pratiquement illisibles. Est-il possible de les agrandir ?
 
 Cliquez sur Zoom sous l'onglet Affichage
Réduire cette imageAgrandir cette image
2443200

answer image
Question Image
La boîte de dialogue Zoom s'affiche. Sélectionnez simplement le Facteur de zoom.
Réduire cette imageAgrandir cette image
2443207

 
 Oui. Word 2010 permet également de spécifier un facteur de zoom en faisant glisser la barre coulissante dans le coin inférieur droit de la fenêtre. Vous devriez essayer ! C'est facile.
Réduire cette imageAgrandir cette image
2443217
answer image

Propriétés

Numéro d'article: 982837 - Dernière mise à jour: mardi 12 octobre 2010 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 2010
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com