Espaço branco entre páginas não exibido no Word 2010

Traduções deste artigo Traduções deste artigo
ID do artigo: 982837 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo explica como mostrar o espaço branco entre páginas no Word 2010, quando ele não é exibido.
Question Image
Enquanto estava criando um documento no Word 2010, percebi que o espaço branco entre páginas não é exibido. O que devo fazer para exibi-lo?
Recolher esta imagemExpandir esta imagem
2442908

 
 Se o espaçamento não for exibido, clique duas vezes na borda entre as páginas. Se isso não funcionar, clique na guia Arquivo e em Opções.
Recolher esta imagemExpandir esta imagem
2442909


A caixa de diálogo Opções do Word é exibida. Clique em Exibir no menu esquerdo e marque Mostrar espaço em branco entre páginas no Modo de Exibição de Layout de Impressão. Em seguida, clique em OK.
Recolher esta imagemExpandir esta imagem
2442910

answer image
Question Image
Uau! O espaço é exibido novamente. Mas desejo saber por que o espaço parou de ser exibido de repente.
Recolher esta imagemExpandir esta imagem
2442911

 
 No Word 2010, quando estiver visualizando um documento no Modo de Exibição de Layout de Impressão, você poderá alternar para mostrar ou ocultar o espaço se clicar duas vezes na borda entre as páginas. Acho que você deve ter clicado duas vezes acidentalmente.
answer image
Question Image
Sim, pode ter sido isso. A propósito, o que é o Modo de Exibição de Layout de Impressão? 
 É um dos modos de exibição disponíveis no Word, em que você visualiza a aparência do documento acabado quando impresso.

Se você clicar na guia Exibir, é selecionado em Modos de Exibição do Documento. Clique em Leitura em Tela Inteira à direita.
Recolher esta imagemExpandir esta imagem
2442912

answer image
Question Image
Ah, a tela inteira está com páginas. É útil quando desejamos verificar o layout de todo um documento. O que faço para restaurar o modo de exibição normal?
Recolher esta imagemExpandir esta imagem
2442913

 
 Clique em Fechar no canto superior direito da janela.
Recolher esta imagemExpandir esta imagem
2442914


O Word 2010 tem outros modos de exibição. O modo de exibição Layout da Web permite visualizar a aparência do documento como página da Web. O modo de exibição Layout de Tópicos é útil quando você escreve documentos longos como um relatório ou uma dissertação. O modo Rascunho facilita a edição de documentos. Dependendo do tipo de documento criado, você pode escolher modos de exibição diferentes. Para alternar modos de exibição, basta clicar no nome de um em Modos de Exibição de Documentos na guia Exibir.
Recolher esta imagemExpandir esta imagem
2442915

answer image
Question Image
Se eu desejar voltar ao modo de exibição Layout de Impressão, tudo o que preciso é clicar no modo de exibição Layout de Impressão na guia Exibir, certo?

A propósito, às vezes as fontes são muito pequenas para leitura. Fico imaginando se é possível aumentá-las.
 
 Clique em Zoom na guia Exibir.
Recolher esta imagemExpandir esta imagem
2442916

answer image
Question Image
A caixa de diálogo Zoom é exibida. Basta selecionar Aplicar zoom?
Recolher esta imagemExpandir esta imagem
2442917

 
 Sim. No Word 2010, também é possível especificar o zoom arrastando o controle deslizante encontrado na parte inferior direita da janela. Experimente! É fácil.
Recolher esta imagemExpandir esta imagem
2442918
answer image

Propriedades

ID do artigo: 982837 - Última revisão: terça-feira, 12 de outubro de 2010 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2010

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com