В Word 2010 не отображаются пробелы между страницами

Переводы статьи Переводы статьи
Код статьи: 982837 - Vizualiza?i produsele pentru care se aplic? acest articol.
В этой статье описано, как отобразить пробелы между страницами в Word 2010, если они отсутствуют.
Question Image
При создании документа в Word 2010 обнаружилось, что нет пробелов между страницами. Что нужно сделать, чтобы отобразить их?
Свернуть это изображениеРазвернуть это изображение
2443327

 
 Если нет пробелов между страницами, дважды щелкни граничную область между страницами. Если это не сработает, открой вкладку Файл и нажми кнопку Параметры.
Свернуть это изображениеРазвернуть это изображение
2443330


Появится диалоговое окно Параметры Word . В левой части меню нажми кнопку "Экран", установи флажок Показывать поля между страницами в режиме разметки и нажми кнопку ОК.
Свернуть это изображениеРазвернуть это изображение
2443332

answer image
Question Image
Отлично! Пробелы снова видны. Но почему они вообще пропали?
Свернуть это изображениеРазвернуть это изображение
2443335

 
 В Word 2010 при работе с документом в режиме разметки страницы можно скрыть или показать пробелы между страницами, дважды щелкнув границу между ними. Полагаю, ты случайно дважды щелкнул эту граничную область.
answer image
Question Image
Да, возможно. Кстати, а что такое режим разметки страницы ? 
 Это один из режимов отображения страницы в Word, в котором можно просмотреть, как будет выглядеть документ после печати.

Если открыть вкладку Вид , можно выбрать режим в группе Режимы просмотра документа. Нажми кнопку Режим чтения справа.
Свернуть это изображениеРазвернуть это изображение
2443338

answer image
Question Image
О, теперь весь экран заполнен страницами! Это полезно для проверки макета всего документа. Как восстановить обычный режим?
Свернуть это изображениеРазвернуть это изображение
2443340

 
 Нажми кнопку Закрыть в правом верхнем углу окна.
Свернуть это изображениеРазвернуть это изображение
2443343


В Word 2010 есть и другие режимы просмотра. В режиме веб-документа можно просмотреть документ в формате веб-страницы. Режим структуры используется при работе над большими документами, например отчетами или дипломными работами. Для упрощения редактирования документов можно использовать режим черновика . В зависимости от типа документа можно выбрать наиболее подходящий режим. Для переключения между режимами просто нажми нужную кнопку в группеРежимы просмотра документа на вкладке Вид .
Свернуть это изображениеРазвернуть это изображение
2443345

answer image
Question Image
Если требуется восстановить режим разметки страницы , нужно просто нажать кнопку Разметка страницы на вкладке Вид , правильно?

Кстати, иногда используются очень мелкие шрифты. Можно ли их увеличить?
 
 Нажми кнопку Масштаб на вкладке Вид .
Свернуть это изображениеРазвернуть это изображение
2443346

answer image
Question Image
Появилось диалоговое окно Масштаб . Нужно просто выбрать значение параметра Масштаб?
Свернуть это изображениеРазвернуть это изображение
2443347

 
 Да. В Word 2010 можно также задать масштаб с помощью ползунка в правом нижнем углу окна. Попробуй, это очень просто!
Свернуть это изображениеРазвернуть это изображение
2443348
answer image

Свойства

Код статьи: 982837 - Последний отзыв: 3 декабря 2010 г. - Revision: 3.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Word 2010

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com