MS10-068: Uma vulnerabilidade no Serviço de Subsistema de Autoridade de Segurança Local pode permitir elevação de privilégios

Traduções de Artigos Traduções de Artigos
Artigo: 983539 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

INTRODUÇÃO

A Microsoft publicou o boletim de segurança MS10-068. Para ver o boletim de segurança completo, visite um dos seguintes Web sites da Microsoft:

Como obter ajuda e suporte para esta actualização de segurança

Os utilizadores domésticos dispõem de suporte gratuito através do número 1-866-PCSAFETY nos Estados Unidos e no Canadá ou contactando a subsidiária local da Microsoft. Para mais informações sobre como contactar a subsidiária local da Microsoft relativamente a problemas de suporte com actualizações de segurança, visite o Web site de Suporte Internacional:
http://support.microsoft.com/common/international.aspx?rdpath=4
Os clientes da América do Norte também podem obter acesso imediato a suporte gratuito ilimitado por correio electrónico ou a suporte individual ilimitado por chat, visitando o seguinte Web site da Microsoft:
http://support.microsoft.com/oas/default.aspx?&prid=7552
No caso de clientes empresariais, o suporte para actualizações de segurança está disponível através dos contactos de suporte normais.

Mais Informação

Problemas conhecidos e informações adicionais sobre esta actualização de segurança

Os artigos seguintes incluem informações adicionais sobre esta actualização de segurança relativamente a versões de produtos individuais. Os artigos podem incluir informações sobre o problema conhecido. Se for este o caso, o problema conhecido é listado por baixo de cada hiperligação do artigo.
  • 981550 MS10-068: Descrição da actualização de segurança para o Active Directory: Setembro de 2010
  • 982000 MS10-068: Descrição da actualização de segurança para o Modo de Aplicações do Active Directory (ADAM): Setembro de 2010

Propriedades

Artigo: 983539 - Última revisão: 22 de setembro de 2010 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Windows 7 Enterprise
  • Windows 7 Professional
  • Windows 7 Ultimate
  • Windows Server 2008 R2 Standard
  • Windows Server 2008 R2 Enterprise
  • Windows Server 2008 R2 Datacenter
  • Windows Server 2008 Service Pack 2 nas seguintes plataformas
    • Windows Server 2008 Datacenter
    • Windows Server 2008 Enterprise
    • Windows Server 2008 Standard
  • Windows Server 2008 Datacenter
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Standard
  • Windows Vista Service Pack 2 nas seguintes plataformas
    • Windows Vista Business
    • Windows Vista Enterprise
    • Windows Vista Ultimate
    • Windows Vista Enterprise 64-bit edition
    • Windows Vista Ultimate 64-bit edition
    • Windows Vista Business 64-bit edition
  • Microsoft Windows Server 2003 Service Pack 2 nas seguintes plataformas
    • Microsoft Windows Server 2003 Standard Edition
    • Microsoft Windows Server 2003 Enterprise Edition
    • Microsoft Windows Server 2003 Datacenter Edition
    • Microsoft Windows Server 2003, Datacenter x64 Edition
    • Microsoft Windows Server 2003, Enterprise x64 Edition
    • Microsoft Windows Server 2003, Standard x64 Edition
    • Microsoft Windows XP Professional x64 Edition
    • Microsoft Windows Server 2003, Datacenter Edition for Itanium-Based Systems
    • Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
  • Microsoft Windows XP Service Pack 3 nas seguintes plataformas
    • Microsoft Windows XP Professional Edition
Palavras-chave: 
atdownload kbbug kbexpertiseinter kbfix kbsecbulletin kbsecurity kbsecvulnerability KB983539

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com