Article ID: 139727 - Last Review: January 19, 2007 - Revision: 1.2 Running Programs Do Not Appear on the TaskbarThis article was previously published under Q139727 SYMPTOMS
Programs currently running in Windows may not appear on the taskbar.
CAUSE
This problem can occur if you are running Xerox's Text Bridge Instant
Access OCR program.
RESOLUTION
To quit Instant Access, follow these steps:
MORE INFORMATION
Instant Access is a tool included in Xerox's Text Bridge Classic versions
2.x and 3.x and Text Bridge Professional version 3.x. Instant Access is
loaded from the StartUp folder and provides access to Text Bridge OCR
using the File menu in word processing programs (such as Microsoft Word
for Windows).
After you close Instant Access, the taskbar functions correctly. The third-party product discussed in this article is manufactured by a vendor independent of Microsoft; we make no warranty, implied or otherwise, regarding this product's performance or reliability.
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