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Article ID: 169988 - Last Review: February 20, 2004 - Revision: 3.0

OLEXP: Computer Stops Responding When Exporting Messages

This article was previously published under Q169988
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SYMPTOMS

When you attempt to export messages from Outlook Express into Microsoft Exchange, your computer may stop responding (hang).

CAUSE

You may not have enough free space on your hard disk to complete this process.

RESOLUTION

Increase the amount of free space available on your hard disk, and then export the messages again.

STATUS

Microsoft has confirmed this to be a problem in Outlook Express version 4.0. We are researching this problem and will post new information here in the Microsoft Knowledge Base as it becomes available.

APPLIES TO
  • Microsoft Outlook Express 4.0
Keywords: 
KB169988
Retired KB ArticleRetired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.

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