Article ID: 170957 - Last Review: August 10, 2001 - Revision: 1.0

FP97: No Help Topic When Double-Clicking Help Button

This article was previously published under Q170957
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SYMPTOMS

In FrontPage Explorer, when you double-click the Help button on the toolbar, you receive the following error message:
The topic does not exist. Contact your application vendor for an updated help file (129).
You will also receive this error message if you click the Help button and then click the status bar.

CAUSE

This problem occurs because no help file is associated with the Help button or the status bar in FrontPage Explorer.

STATUS

Microsoft has confirmed this to be a problem in the Microsoft products listed at the beginning of this article.

APPLIES TO
  • Microsoft FrontPage 97 Standard Edition
Keywords: 
kbui kbusage KB170957
Retired KB ArticleRetired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
 

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