Article ID: 176208 - Last Review: December 5, 2003 - Revision: 3.0 Some Routers May Cause "Duplicate IP Address" Error MessageThis article was previously published under Q176208 SYMPTOMS
When you start your computer or reconfigure the Internet Protocol (IP)
address used by your network adapter, one of the following error messages
may be displayed:
CAUSE
This behavior can occur if you have an Ascend Pipeline router on your
network, and the router's Proxy Mode setting is configured to Always.
RESOLUTION
You can resolve this issue by changing the Proxy Mode setting on your
router to the Off setting. For information about how to make this change,
refer to the documentation included with your router or contact Ascend
Communications Technical Support.
MORE INFORMATION
The third-party products discussed here are manufactured by vendors
Independent of Microsoft; we make no warranty; implied or otherwise,
regarding these products' performance or reliability.
APPLIES TO
| Article Translations
|
Back to the top
