Article ID: 187267 - Last Review: November 21, 2000 - Revision: 1.0 OL98: (IMO) Message Tracking Options Are Not AvailableThis article was previously published under Q187267 NOTE: These procedures only apply if you have installed Outlook with the Internet Mail Only option. To determine your installation type, click About Microsoft Outlook on the Help menu. If you have the Internet Mail Only option installed, you see "Internet Mail Only". For information about the differences between Microsoft Outlook and Microsoft Outlook Express e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base: 257824
(http://support.microsoft.com/kb/257824/EN-US/
)
OL2000: Differences Between Outlook and Outlook Express SYMPTOMS
There are no Voting and Tracking options for e-mail messages in your
installation of Microsoft Outlook.
CAUSE
The Internet Mail Only installation of Outlook does not include message
tracking features.
RESOLUTION
The Outlook Messaging Interface used with the Internet Mail Only
installation of Outlook does not allow for message tracking, return
receipts, or voting buttons. These features are available with the
Corporate or Workgroup installation of Outlook, because it is a full MAPI
client. To get theses features you need to convert to the Corporate or
Workgroup installation of Outlook.
MORE INFORMATION
There are some considerations concerning conversion from one installation
type to another. The most significant of these is migrating your IMAP mail
account after the conversion. There is no support for IMAP accounts in the
Corporate or Workgroup version of Outlook, however there is support for
POP3/SMTP accounts. Many other features, such as Net Folders and multiple
Internet accounts are available.
For information about how to migrate your mail from an IMAP account to a POP3/SMTP account, please see the following article in the Microsoft Knowledge Base: 183208
(http://support.microsoft.com/kb/183208/EN-US/
)
OL98: Switch from IMO to CW Does Not Transfer
Account
For information about converting to Corporate or Workgroup, please see the
following article in the Microsoft Knowledge Base:
183524
(http://support.microsoft.com/kb/183524/EN-US/
)
OL98: Switching From One Installation Type to Another
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