Article ID: 195440 - Last Review: January 23, 2007 - Revision: 3.1 Password Box Unavailable Using Microsoft Family Logon ClientThis article was previously published under Q195440 SYMPTOMS
When the Microsoft Family Logon network client is your primary network
logon and you start your computer, the Password box in the Enter Password
dialog box may be unavailable for some or all users. If you click a user
name and then click OK, you have full access to that user's profile.
CAUSE
This behavior can occur if either of the following conditions exists:
RESOLUTION
To resolve this issue, follow these steps:
APPLIES TO
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