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Article ID: 268113 - Last Review: January 27, 2007 - Revision: 5.2

Internet Explorer 5 and Outlook Express 5 Stops Responding or Experiences Performance Issues

This article was previously published under Q268113
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SYMPTOMS

When you are using Internet Explorer 5 and Outlook Express 5, the computer may experience performance issues or stop responding (hang).

CAUSE

These issues may occur if you are using McAfee VirusScan 4.02 or 4.03.

RESOLUTION

To resolve this issue, visit the following McAfee online technical support Web page:
http://www.mcafeehelp.com/displaydoc.asp?docid=71205&CategoryId=243 (http://www.mcafeehelp.com/displaydoc.asp?docid=71205&CategoryId=243)

APPLIES TO
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Internet Explorer 5.01
  • Microsoft Internet Explorer 5.0
Keywords: 
kbprb kb3rdparty KB268113

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