Article ID: 268579 - Last Review: January 27, 2007 - Revision: 1.2 OLEXP: Import and Export Menu Items Are Unavailable in the Address BookThis article was previously published under Q268579 SYMPTOMS
When you access the Microsoft Windows Address Book from within either Outlook or Microsoft Outlook Express, the Import and Export menu items are unavailable.
CAUSE
The address book is configured to share contact information.
WORKAROUND
To work around this behavior, configure the address book not to share contact information:
MORE INFORMATION
The steps in this article may cause the address book to appear blank. This behavior is documented in the following Microsoft Knowledge Base article:
268569
(http://support.microsoft.com/kb/268569/EN-US/
)
Windows Address Book May Be Blank After Exporting or Upgrading
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