Article ID: 297221 - Last Review: January 15, 2006 - Revision: 1.2 A User Account Does Not Appear in the User Accounts ToolThis article was previously published under Q297221 SYMPTOMS
An existing user account may not appear in the User Accounts tool in Control Panel, or on the Welcome screen. You may also receive the following error message when you attempt to create a new account:
The account already exists
CAUSE
This behavior occurs because you have disabled the account. Disabled user accounts do not appear in the User Accounts tool, or on the Welcome logon screen. You can only access these accounts in the Local Users and Groups snap-in.
RESOLUTION
To resolve this behavior, first determine whether an account is not active:
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