Это сообщение не удалось отправить NDR, когда утвержденный пользователь отправляет почту в Microsoft 365
Исходный номер базы знаний: 2918777
Симптомы
Когда пользователь с разрешением "Отправить как" в группу рассылки пытается отправить сообщение электронной почты другим пользователям с помощью Microsoft Outlook в Microsoft 365, он получает отчет о недоставке (NDR), содержащий следующее сообщение об ошибке:
Не удалось отправить это сообщение. Попробуйте отправить сообщение позже или обратитесь к администратору сети.
Ошибка [0x80070005-00000000000-000000000]
Причина
Эта проблема может возникнуть, если адресная книга в Outlook не обновляется.
Разрешение
Чтобы устранить эту проблему, выполните следующие действия.
Обновите адресную книгу в Outlook. Для этого выполните указанные ниже действия.
На ленте Office перейдите на вкладку Отправка и получение , щелкните стрелку вниз рядом с пунктом Отправка и получение групп, а затем выберите Скачать адресную книгу.
В диалоговом окне Автономная адресная книга убедитесь, что установлен флажок Скачать изменения с момента последней отправки и получения проверка и что в качестве адресной книги выбран автономный глобальный список адресов, а затем нажмите кнопку ОК.
Проверьте, устранена ли проблема, отправив сообщение электронной почты в качестве группы рассылки. При создании сообщения используйте глобальный список адресов (GAL) для заполнения поля From .
Если это не поможет устранить проблему, перейдите к шагу 2.
Удалите все файлы и папки в папке Автономные адресные книги. Для этого выполните следующие действия:
Закройте приложение Outlook.
Найдите папку Автономные адресные книги. В Windows 8 и Windows 7 папка расположена по следующему пути:
\Users<UserName>\AppData\Local\Microsoft\Outlook\Offline Address Books
Примечание.
Папка может быть скрыта. Чтобы отобразить его, нажмите кнопку Пуск, введите параметры папки в поле поиска, выберите Параметры папки, перейдите на вкладку Вид , выберите Показать скрытые файлы, папки и диски, а затем нажмите кнопку ОК.
Удалите содержимое папки автономных адресных книг. (Содержимое папки будет создано повторно при перезапуске Outlook.
Запустите Outlook, а затем проверьте, устранена ли проблема, отправив сообщение электронной почты в качестве группы рассылки.
Требуется дополнительная помощь? Зайдите на сайт сообщества Майкрософт.
Обратная связь
https://aka.ms/ContentUserFeedback.
Ожидается в ближайшее время: в течение 2024 года мы постепенно откажемся от GitHub Issues как механизма обратной связи для контента и заменим его новой системой обратной связи. Дополнительные сведения см. в разделеОтправить и просмотреть отзыв по