Это сообщение не удалось отправить NDR, когда утвержденный пользователь отправляет почту в Microsoft 365

Исходный номер базы знаний: 2918777

Симптомы

Когда пользователь с разрешением "Отправить как" в группу рассылки пытается отправить сообщение электронной почты другим пользователям с помощью Microsoft Outlook в Microsoft 365, он получает отчет о недоставке (NDR), содержащий следующее сообщение об ошибке:

Не удалось отправить это сообщение. Попробуйте отправить сообщение позже или обратитесь к администратору сети.
Ошибка [0x80070005-00000000000-000000000]

Причина

Эта проблема может возникнуть, если адресная книга в Outlook не обновляется.

Разрешение

Чтобы устранить эту проблему, выполните следующие действия.

  1. Обновите адресную книгу в Outlook. Для этого выполните указанные ниже действия.

    1. На ленте Office перейдите на вкладку Отправка и получение , щелкните стрелку вниз рядом с пунктом Отправка и получение групп, а затем выберите Скачать адресную книгу.

      Снимок экрана: команда

    2. В диалоговом окне Автономная адресная книга убедитесь, что установлен флажок Скачать изменения с момента последней отправки и получения проверка и что в качестве адресной книги выбран автономный глобальный список адресов, а затем нажмите кнопку ОК.

      Снимок экрана: диалоговое окно

    3. Проверьте, устранена ли проблема, отправив сообщение электронной почты в качестве группы рассылки. При создании сообщения используйте глобальный список адресов (GAL) для заполнения поля From .

      Если это не поможет устранить проблему, перейдите к шагу 2.

  2. Удалите все файлы и папки в папке Автономные адресные книги. Для этого выполните следующие действия:

    1. Закройте приложение Outlook.

    2. Найдите папку Автономные адресные книги. В Windows 8 и Windows 7 папка расположена по следующему пути:

      \Users<UserName>\AppData\Local\Microsoft\Outlook\Offline Address Books

      Снимок экрана: windows Обозреватель с путем к папке автономных адресных книг.

      Примечание.

      Папка может быть скрыта. Чтобы отобразить его, нажмите кнопку Пуск, введите параметры папки в поле поиска, выберите Параметры папки, перейдите на вкладку Вид , выберите Показать скрытые файлы, папки и диски, а затем нажмите кнопку ОК.

    3. Удалите содержимое папки автономных адресных книг. (Содержимое папки будет создано повторно при перезапуске Outlook.

    4. Запустите Outlook, а затем проверьте, устранена ли проблема, отправив сообщение электронной почты в качестве группы рассылки.

Требуется дополнительная помощь? Зайдите на сайт сообщества Майкрософт.