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WordPerfect Tutorial Hangs in Windows 95

Retired KB ArticleThis article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
Article ID:131840
Last Review:November 15, 2006
Revision:1.1
This article was previously published under Q131840

SYMPTOMS

When you run the tutorial in WordPerfect version 6.0, 6.0a, or 6.1, your computer stops responding (hangs) and the menu bar flashes when you click the Show Me button.

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CAUSE

This behavior occurs when the mouse pointer moves automatically to an item on the menu bar that you can click.

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RESOLUTION

You can close the WordPerfect components by pressing CTRL+ALT+DEL. If you try to start WordPerfect again, you receive the following error message:
ERROR: Cannot Initialize
To run WordPerfect again, restart your computer and do not run the tutorial.

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MORE INFORMATION


The third-party products discussed in this article are manufactured by a vendor independent of Microsoft; we make no warranty, implied or otherwise, regarding these products' performance or reliability.

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APPLIES TO
Microsoft Windows 95

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Keywords: 
KB131840

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