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OLEXP: Shared Windows Address Book Does Not Display Contacts

Article ID:222068
Last Review:January 24, 2007
Revision:3.1
This article was previously published under Q222068
For information about the differences between Microsoft Outlook Express and Microsoft Outlook e-mail clients, click the following article number to view the article in the Microsoft Knowledge Base:
257824 (http://support.microsoft.com/kb/257824/EN-US/) OL2000: Differences Between Outlook and Outlook Express

SYMPTOMS

After you install Microsoft Outlook 98 or Microsoft Outlook 2000 in Internet Mail Only mode, contacts in the Windows Address Book may not be displayed or the New Folder command on the File menu of the Address Book in Outlook Express may not be available.

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CAUSE

This issue can occur if the Windows Address Book is configured to share contacts between the Windows Address Book and the Outlook address book.

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RESOLUTION

To resolve this issue, configure the Windows Address Book to not share contact information with Outlook. To do this, follow these steps:
1.In Outlook Express, click the Address Book.
2.On the Tools menu, click Options.
3.Click to select the sharing option you want, and then click OK.
4.Click OK, close the Address Book, and then quit Outlook Express.

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MORE INFORMATION

When you install Outlook using Internet Mail Only mode, it configures the Windows Address Book to share contacts between the Windows Address Book and Outlook by default.

When you share contact information between the two programs, the Windows Address Book retrieves its contact information from Outlook's Contact List. If this list is empty, no contacts that are in the Windows Address Book are displayed.

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APPLIES TO
Microsoft Outlook Express 5.0
Microsoft Outlook Express 4.01 Service Pack 1
Microsoft Outlook Express 4.01 Service Pack 2
Microsoft Outlook Express 4.0

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Keywords: 
kbinterop kbenv kbprb KB222068

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